<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/4646-proceso-de-rendicion-de-cuentas-consolida-labor-del-delegado" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Amancio, Delegados, Poder Popular, Redición de cuentas, Electores" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Ana Iris Figueredo Torres" />
  <meta name="description" content="En el municipio de Amancio se trabaja por fortalecer el papel del delegado en cada circunscripción, aspecto que se evidenció en el concluido segundo proceso de reuniones de rendición de cuenta." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Proceso de rendición de cuentas, consolida labor del delegado</title>
  <link href="/component/jcomments/feed/com_content/4646" rel="alternate" type="application/rss+xml" title="Proceso de rendición de cuentas, consolida labor del delegado" />
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-108 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 current active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123"><a href="/amancio/salud" >Salud</a></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li><li class="item-159"><a href="/reforma-constitucional" >Reforma Constitucional</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"> </div></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Proceso de rendición de cuentas, consolida labor del delegado					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/4646-proceso-de-rendicion-de-cuentas-consolida-labor-del-delegado?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=fd8c8df42504026a836c9ba105bfbc2b29e8f676" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Ana Iris Figueredo Torres</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio" itemprop="genre">Amancio</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2019-12-25T05:55:49-05:00" itemprop="datePublished">
					Publicado: 25 Diciembre 2019				</time>
			</dd>					
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-58 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/58-poder-popular" class="label label-info">
						Poder Popular					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2019/12/amancio-rendicion-cuentas-delegado-gobierno.jpg" alt="Rendición de cuentas del delegado a sus electores en Amancio" /></p>
<p>En el municipio de Amancio se trabaja por fortalecer el papel del delegado en cada circunscripción, aspecto que se evidenció en el concluido segundo proceso de reuniones de rendición de cuenta.</p>
 
<p>A decir de la licenciada Naivis Boza Mola, secretaria de la Asamblea Municipal del Poder Popular en esta localidad, este proceso cerró con un total de 556 planteamientos, de los cuales 192 pertenecen a la administración y 364 a inquietudes de la comunidad, algunos de ellos ya solucionados.<br /><br />Sobresalen las insatisfacciones en cuanto a la higiene comunal en los barrios, el deterioro de los viales, la construcción de viviendas, así como irregularidades en servicios vitales a la población.<br /><br />La funcionaria explicó que algunos están en fase de solución, sin embargo otros esperan por recursos.<br /><br />Refirió además que existen inquietudes que están incluidas en plan de la economía, en este sentido se mantiene un estricto control de los avances y las respuestas, además de fiscalizar el nivel de satisfacción de lo electores.<br /><br />De esta forma Amancio concluyó su segundo proceso de rendición de cuentas del delegado ante sus electores, enmarcados en el contexto que vive hoy el país, donde enfrentamos limitaciones, pero se fortalece la unidad del pueblo.</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/amancio/4645-multiplicar-acciones-para-erradicar-el-delito" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						<script type="text/javascript">
<!--
var jcomments=new JComments(4646, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/57390" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4646" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Proceso de rendición de cuentas, consolida labor del delegado				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4646-proceso-de-rendicion-de-cuentas-consolida-labor-del-delegado" itemprop="url">
			<span itemprop="name">
				Proceso de rendición de cuentas, consolida labor del delegado			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4645-multiplicar-acciones-para-erradicar-el-delito" itemprop="url">
			<span itemprop="name">
				Multiplicar acciones para erradicar el delito 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4644-fiscalizar-y-controlar-reto-para-delegados-del-poder-popular-en-amancio" itemprop="url">
			<span itemprop="name">
				Fiscalizar y controlar, reto para delegados del Poder Popular en Amancio			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4643-en-amancio-se-fortalece-el-trabajo-comunitario" itemprop="url">
			<span itemprop="name">
				En Amancio se fortalece el trabajo comunitario 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4642-angeles-en-la-vida-de-todos" itemprop="url">
			<span itemprop="name">
				Ángeles en la vida de todos			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Audio en tiempo real</h3><iframe 	id="blockrandom"
	name=""
	src="http://www.radiomaboas.cu/images/maboas-audio.html"
	width="100%"
	height="80"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe>
</div><div class="well "><h3 class="page-header">Gente de pueblo</h3><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3465-haiti-marco-mi-vida">
						Haití, marcó mi vida					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3446-leonardo-en-primera-lista">
						Leonardo, en  primera lista					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3429-la-emisora-es-mi-casa">
						“La Emisora, es mi casa”					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3416-para-ricardo-la-higiene-es-esencial">
						Para Ricardo, la higiene es esencial					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3398-vidal-el-reparador-de-maquinas-de-mi-pueblo">
						Vidal, el reparador de máquinas de mi pueblo					</a>
					
					
					
					
					
					
							</li>
			</ul>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		<li>		<a href="/component/tags/tag/389-elecciones">
			Elecciones</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Periodistas amancieras...</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/xNuJ8LZqxzc" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">Similares</h3><div class="tagssimilar">
	<ul>
			<li>
						<a href="/amancio/3344-designan-vicepresidente-del-organo-de-la-administracion-en-amancio">
				Designan  Vicepresidente del Órgano de la Administración en Amancio			</a>
		</li>
			<li>
						<a href="/amancio/3254-amancio-nomina-sus-candidatos-a-delegados-y-diputados">
				Amancio nomina sus candidatos a diputados y delegados provinciales 			</a>
		</li>
			<li>
						<a href="/amancio/2227-culmino-en-amancio-proceso-de-rendicion-de-cuentas">
				Culminó en Amancio, Proceso de Rendición de Cuentas			</a>
		</li>
			<li>
						<a href="/cuba/3581-consejo-de-estado-convoca-a-sesion-extraordinaria-de-la-asamblea-nacional-para-el-2-de-junio">
				Consejo de Estado convoca a sesión extraordinaria de la Asamblea Nacional para el 2 de junio			</a>
		</li>
			<li>
						<a href="/amancio/4606-delegados-amancieros-evaluan-perfeccionamiento-de-los-organos-locales-del-poder-popular">
				Delegados amancieros evalúan perfeccionamiento de los Órganos Locales del Poder Popular			</a>
		</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2019 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
