<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/4953-releyendo-desde-el-presente-el-concepto-de-revolucion" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Cuba, Fidel Castro Ruz, Primero de Mayo, Concepto de Revolución, Abel Prieto" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Abel Prieto | internet@granma.cu" />
  <meta name="description" content="Fidel no nos deja un catecismo ni una recopilación de consignas; sino una síntesis magistral de su pensamiento sobre qué es la Revolución" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Releyendo desde el presente el concepto de Revolución</title>
  <link href="/component/jcomments/feed/com_content/4953" rel="alternate" type="application/rss+xml" title="Releyendo desde el presente el concepto de Revolución" />
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-108 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 current active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123 parent"><a href="/amancio/salud" >Salud</a></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.radiomaboas.icrt.cu/images/banner-maboas50/index.html"
	width="100%"
	height="100%"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Releyendo desde el presente el concepto de Revolución					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/4953-releyendo-desde-el-presente-el-concepto-de-revolucion?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=b5b152043fd55949328766cbde99d41b0409a500" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Abel Prieto | internet@granma.cu</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio" itemprop="genre">Amancio</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-05-01T09:51:30-04:00" itemprop="datePublished">
					Publicado: 01 Mayo 2020				</time>
			</dd>					
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-232 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/232-primero-de-mayo" class="label label-info">
						Primero de Mayo					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><span style="max-width: 700px; width: 90%; margin: 10px; display: inline-table; background-color: #c9c9c9; padding: 10px;"><img src="/images/2020/05/fidel-castro-ruz.jpg" alt=" Lo primero que Fidel nos exigiría para analizar este «hecho social total» sería apartar las teorizaciones abstractas y armarnos de ese «sentido del momento histórico» que caracterizó a su mirada a la hora de descifrar circunstancias complejas y de tomar decisiones. Foto: Juvenal Balán " width="100%" /><span style="display: block; text-align: left;"><em>Lo primero que Fidel nos exigiría para analizar este «hecho social total» sería apartar las teorizaciones abstractas y armarnos de ese «sentido del momento histórico» que caracterizó a su mirada a la hora de descifrar circunstancias complejas y de tomar decisiones. Foto: Juvenal Balán</em></span></span></p>
<p>Fidel no nos deja un catecismo ni una recopilación de consignas; sino una síntesis magistral de su pensamiento sobre qué es la Revolución, qué debe ser siempre, qué principios no puede abandonar. La describe en todas sus dimensiones; en toda su grandeza redentora, histórica, moral. Y habla igualmente de cómo deben ser los hombres y mujeres que la lleven adelante. </p>
 
<p>«Hemos hecho una Revolución más grande que nosotros mismos», dijo una vez. Y con aquella definición extraordinaria del 1ro. de mayo de 2000, nos coloca a los cubanos ante el desafío de hacernos dignos día a día de esa obra mayor. </p>
<p>Ignacio Ramonet afirma que hoy no estamos simplemente ante «una crisis sanitaria»; sino ante un «hecho social total», que sacude relaciones sociales, instituciones y valores. Entretanto, Frei Betto se pregunta «¿Cómo será “el día después” de esta pandemia? ¿Qué cambiará en nuestros países y en nuestras vidas?».</p>
<p>Para Atilio Borón, el escenario pospandemia implica un reto para «todas las fuerzas anticapitalistas del planeta» y «una oportunidad que sería imperdonable desaprovechar». Y recuerda una reunión de intelectuales de la Red En defensa de la Humanidad, en 2012, donde Fidel los convocó a seguir luchando, aun en las condiciones más difíciles.  </p>
<p>Ignacio, Betto y Atilio fueron amigos muy cercanos de Fidel. Estoy seguro de que, en medio de esta crisis, han pensado muy a menudo, como muchos otros, en él, y de qué modo hubiera evaluado lo que ocurre y lo que pudiera ocurrir en el futuro.</p>
<p>Lo primero que Fidel nos exigiría, para analizar este «hecho social total», sería apartar las teorizaciones abstractas y armarnos de ese «sentido del momento histórico» que caracterizó a su mirada a la hora de descifrar circunstancias complejas y de tomar decisiones. </p>
<p>En esta época de egoísmo desenfrenado, donde a la barbarie neoliberal se añade la pandemia, resuena con más vigor la apelación de Fidel a los revolucionarios: «desinterés, altruismo, solidaridad y heroísmo». ¿Qué mejor caracterización puede hacerse de los médicos y enfermeros cubanos que enfrentan ahora mismo el coronavirus en más de 20 países?</p>
<p>Súmense otros reclamos de Fidel: capacidad para enfrentar la lucha «con audacia, inteligencia y realismo» y «cambiar todo lo que debe ser cambiado»; valentía para «desafiar poderosas fuerzas dominantes dentro y fuera del ámbito social y nacional» y «defender valores en los que se cree al precio de cualquier sacrificio», y una fe absoluta en «la fuerza de la verdad y las ideas», en la unidad, en la independencia, en «nuestros sueños de justicia para Cuba y para el mundo».</p>
<p>Aparte de un grupo de pícaros e irresponsables, la mayoría de nuestro pueblo ha dado muestras sobradas de espíritu solidario, compromiso y disciplina en esta etapa de emergencia. Puede decirse que los preceptos enumerados por Fidel en su concepto de Revolución han venido arraigándose en las fibras más íntimas de gran parte de la sociedad cubana. </p>
<p>Fidel añadió: «no mentir jamás ni violar principios éticos», una expresión de poderosa raíz martiana que contrasta con el paisaje político internacional, donde proliferan las mafias, los golpes bajos, la corrupción, el chantaje, la compraventa de almas y el uso de la crisis con fines electorales; donde habita una Reina con mayúscula: la Mentira.</p>
<p>La campaña del gobierno de los EE. UU., que intenta desacreditar la cooperación médica cubana, se basa en la calumnia, la impotencia y el rencor. Quizá ese encono obsesivo nace también de la comparación inevitable entre la imagen vergonzosa de una superpotencia que no ha sabido lidiar con la epidemia, que cometió torpezas de consecuencias trágicas para su población, y la pequeña Isla bloqueada y agredida que está dando lecciones de generosidad al mundo entero. Martí escribió en sus apuntes sobre «el odio del mezquino al generoso» y «del que envidia una superioridad de espíritu y una largueza de corazón que no posee».</p>
<p>El concepto de Revolución realza la meta innegociable de lograr «igualdad y libertad plenas», el derecho de «ser tratado como ser humano», el deber de «tratar del mismo modo a los demás» y el proceso de «emanciparnos por nosotros mismos y con nuestros propios esfuerzos».</p>
<p>La propaganda capitalista emplea hasta el cansancio las banderas de la libertad. Acusa al socialismo y a cualquier gobierno mínimamente progresista de autoritarismo y de reprimir «las libertades ciudadanas». De la igualdad, por razones obvias, no se atreve a hablar. Hay una verdad irrebatible que Fidel</p>
<p>reiteró una y otra vez en su prédica revolucionaria: no hay mayor enemigo de la libertad y la democracia auténticas que el capitalismo. Atribuirle a ese sistema una intrínseca naturaleza «democrática» y «liberadora» es una de las estafas más desvergonzadas de la industria hegemónica de dominación informativa y cultural.</p>
<p>Para Fidel, como para Martí, «sin cultura no hay libertad posible». Una persona sumida en la ignorancia, incapaz de entender la lógica represiva y explotadora del sistema, es una víctima indefensa de la publicidad comercial que lo conduce a endeudarse para comprar lo que no necesita, a soñar con un estatus que le está vedado, a vivir de una frustración en otra y a culparse de su destino de «perdedor». Ante los ojos gélidos del sistema no es propiamente un ser humano. Es apenas una cifra, un fantasma, una sombra. En el mejor de los casos, lo ve como consumidor; nunca como ciudadano. Cada cierto tiempo puede suceder que lo vea como votante, y despliega entonces sus instrumentos cada vez más sofisticados de manipulación electoral.</p>
<p>La Revolución no acepta la filosofía neoliberal donde la población se divide en una minoría de privilegiados y una multitud de «desechables». Ahora, con la pandemia, muchos médicos de países desarrollados se han visto obligados a escoger entre pacientes «salvables» e «insalvables». Por eso tiene tanta vigencia la máxima fidelista de «ser tratado y tratar a los demás como seres humanos». La vida y la salud de todos, sin excepción, son sagradas.</p>
<p>La obra educacional, científica y cultural de la Revolución, inclusiva y participativa, ha estimulado la creatividad de los cubanos y los ha preparado para ser capaces de alcanzar la emancipación y vencer definitivamente todo vestigio de colonialismo y dependencia.</p>
<p>____________<br />Fuente: <a title="Abrir en nueva ventana" href="http://www.granma.cu/cuba/2020-04-30/releyendo-desde-el-presente-el-concepto-de-revolucion-30-04-2020-21-04-59" target="_blank">Granma</a></p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/amancio/4952-celebracion-a-la-altura-de-los-actuales-tiempos" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						<script type="text/javascript">
<!--
var jcomments=new JComments(4953, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Escribir un comentario</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nombre (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (requerido)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Sitio web</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Subscribirse a la notificación de nuevos comentarios</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/35930" width="121" height="60" alt="Código de seguridad" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refescar</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Enviar (Ctrl+Enter)">Enviar</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancelar">Cancelar</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="4953" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' simbolos', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div></div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Un aniversario con sabor deportivo y recreativo				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">V A L I E N T E S</h3>

<div class="custom"  >
	<p><strong>Mensajes de amancieras que salvan vidas, desafiando la muerte, en otras partes del mundo...</strong></p>
<h3 style="text-align: left;">Odalis Quezada Ortiz</h3>
<p><img style="width: 100%; max-width: 580px;" src="/images/2020/04/20200424-valiente-odalis-quezada-ortiz.jpg" alt="Odalis Quezada Ortiz" /><br /> <audio style="width: 100%; max-width: 580px;" src="/images/2020/audio/20200424-valiente-odalis-quezada-ortiz.mp3" preload="auto" controls="controls"></audio></p>
<p style="text-align: right;"><a class="readmore-link" title="Mensaje de los valientes (+ audio)" href="/amancio/salud/coronavirus/4938-mensaje-de-los-valientes-audio">Más mensajes...</a>  </p></div>
</div><div class="well "><h3 class="page-header">Primero de Mayo</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/hV5atKlkEqw" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">TESTIMONIO: Dr. Orlando Castro Pardo</h3>

<div class="custom"  >
	<p><img style="width: 100%; max-width: 580px;" src="/images/2020/04/orlando-castro-partdo.jpg" alt="Doctor Orlando Castro Pardo. Foto: Rafael Aparacicio Coello" /> <audio style="width: 100%; max-width: 580px;" src="/images/2020/audio/20200420-testimonio-salud-orlando-castro-rac.mp3" preload="auto" controls="controls"></audio></p></div>
</div><div class="well "><h3 class="page-header">MABOAS - 50 ANIVERSARIO</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/fWcsG9ZPWVg" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">Cuba frente a Covid-19</h3>

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcubadebate%2Fvideos%2F502123144004750%2F&amp;show_text=0&amp;width=560" width="100%" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div><div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4953-releyendo-desde-el-presente-el-concepto-de-revolucion" itemprop="url">
			<span itemprop="name">
				Releyendo desde el presente el concepto de Revolución			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4952-celebracion-a-la-altura-de-los-actuales-tiempos" itemprop="url">
			<span itemprop="name">
				Celebración a la altura de los actuales tiempos 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4951-testigo-sin-saberlo" itemprop="url">
			<span itemprop="name">
				Testigo sin saberlo			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4950-un-colectivo-de-vanguardia" itemprop="url">
			<span itemprop="name">
				Un colectivo de vanguardia			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/4949-ministerio-de-salud-anuncia-34-nuevos-casos-positivos-a-la-covid-19" itemprop="url">
			<span itemprop="name">
				Ministerio de Salud anuncia 34 nuevos casos positivos a la Covid-19			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Gente de pueblo</h3><ul class="category-module">
						<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3465-haiti-marco-mi-vida">
						Haití, marcó mi vida					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3446-leonardo-en-primera-lista">
						Leonardo, en  primera lista					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3429-la-emisora-es-mi-casa">
						“La Emisora, es mi casa”					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3416-para-ricardo-la-higiene-es-esencial">
						Para Ricardo, la higiene es esencial					</a>
					
					
					
					
					
					
							</li>
					<li>
									<a class="mod-articles-category-title " href="/amancio/gente-de-pueblo/3398-vidal-el-reparador-de-maquinas-de-mi-pueblo">
						Vidal, el reparador de máquinas de mi pueblo					</a>
					
					
					
					
					
					
							</li>
			</ul>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		<li>		<a href="/component/tags/tag/34-agricultura">
			Agricultura</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Periodistas amancieras...</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/xNuJ8LZqxzc" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">Similares</h3><div class="tagssimilar">
	<ul>
			<li>
						<a href="/amancio/4228-la-patria-convoco-y-los-guayabaleros-dijeron-presente">
				La Patria convocó y los guayabaleros dijeron Presente			</a>
		</li>
			<li>
						<a href="/amancio/2751-fidel-se-multiplico-en-cada-uno-de-nosotros">
				Fidel se multiplicó en cada uno de nosotros			</a>
		</li>
			<li>
						<a href="/cuba/2117-a-demostrar-al-mundo-la-unidad-del-pueblo">
				A demostrar al mundo la unidad del pueblo			</a>
		</li>
			<li>
						<a href="/amancio/4225-amancieros-por-irrevocabilidad-del-socialismo">
				Amancieros por irrevocabilidad del Socialismo			</a>
		</li>
			<li>
						<a href="/amancio/3521-amancieros-por-la-patria-este-primero-de-mayo">
				Amancieros por la Patria este Primero de Mayo			</a>
		</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2020 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
