<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/salud/37-coronavirus/4802-presentan-en-amancio-medidas-para-la-prevencion-del-covid-19" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Amancio, Salud, Covid-19, Coronavirus" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="robots" content="index, follow" />
  <meta name="author" content="Niria Isabel Cardoso Estrada" />
  <meta name="description" content="Ante la alerta de la Organización Mundial de la Salud por la rápida expansión del nuevo coronavirus Covid-19, en el municipio de Amancio se adoptan medidas que eviten su entrada al país y su propagación.  " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Presentan en Amancio medidas para la prevención del Covid-19</title>
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/com_wrapper/js/iframe-height.min.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-123 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio/salud" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="123" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123 current active"><a href="/amancio/salud" >Salud</a></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
							<div class="moduletable">
						<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.radiomaboas.cu/images/banner-maboas50/index.html"
	width="100%"
	height="100%"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Presentan en Amancio medidas para la prevención del Covid-19					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/salud/37-coronavirus/4802-presentan-en-amancio-medidas-para-la-prevencion-del-covid-19?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=0c12ae37b48992d319476fdd0034fb011feef39b" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Niria Isabel Cardoso Estrada</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio/salud/37-coronavirus" itemprop="genre">Coronavirus</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-03-09T12:24:25-04:00" itemprop="datePublished">
					Publicado: 09 Marzo 2020				</time>
			</dd>					
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-614 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/614-coronavirus" class="label label-info">
						Coronavirus					</a>
				</li>
																				<li class="tag-615 tag-list1" itemprop="keywords">
					<a href="/component/tags/tag/615-covid-19" class="label label-info">
						Covid-19					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/03/amancio-covid-19-1.jpg" alt="Presentan en Amancio medidas para la prevención del Covid-19. Foto: Niria Isabel Cardoso Estrada" /></p>
<p>Ante la alerta de la Organización Mundial de la Salud por la rápida expansión del nuevo coronavirus Covid-19, en el municipio de Amancio se adoptan medidas que eviten su entrada al país y su propagación. </p>
 
<p>El Doctor Ariel Guevara Bringas, director del Área de Salud de esta localidad, se refirió a todas las acciones que se implementan y que debe hacerse en cada momento.</p>
<p><img style="float: left; margin-right: 10px; width: 45%;" src="/images/2020/03/amancio-covid-19-2.jpg" alt="Presentan en Amancio medidas para la prevención del Covid-19. Foto: Niria Isabel Cardoso Estrada" /></p>
<p>En este sentido Guevara Bringas, apuntó que se crea una Consulta en el Cuerpo de Guardia del Policlinico con servicios de Hospitalización Luis Aldana palomino, para la atención de las personas con Infecciones Respiratorias Agudas, así como una sala de aislamiento.</p>
<p>Por otra se refirió a la creación de un local en la Empresa de Servicios Portuarios Centro este de Guayabal para el control de las tripulaciones de los barcos.</p>
<p>El directivo aseguró que Cuba hasta el momento permanece sin casos confirmados del nuevo coronavirus y llamó la atención sobre la necesidad de cumplir todas las medidas que se implementan y aseguró que la prevención es fundamental.</p>
<p>Yaquel Vargas Castañeda, primera secretaria del Partido en esta sureña comarca tunera, dijo que la capacitación es vital y que esta debe realizarse con calidad para que la información precisa y veraz llegue a todos los amancieros, ya se desde los colectivos laborales, estudiantiles, o las Comunidades.</p>
<p>Asimismo insistió en el control sanitario que se debe mantener y la responsabilidad de cada cual de cumplir a cabalidad con lo que se orienta.</p>
<p>En el encuentro también estuvieron presentes Miladys Frómeta Varona, y Jesús García Pérez, Presidenta de la Asamblea del Poder Popular e Intendente, respectivamente.</p>
<p style="text-align: center;"><img src="/images/2020/03/amancio-covid-19-3.jpg" alt="Presentan en Amancio medidas para la prevención del Covid-19. Foto: Niria Isabel Cardoso Estrada" /></p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/amancio/salud/37-coronavirus/4794-gobierno-cubano-actualiza-el-plan-para-la-prevencion-y-control-del-covid-19" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud" class="pathway">
						<span itemprop="name">
							Salud						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud/37-coronavirus" class="pathway">
						<span itemprop="name">
							Coronavirus						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Presentan en Amancio medidas para la prevención del Covid-19				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/37-coronavirus/4802-presentan-en-amancio-medidas-para-la-prevencion-del-covid-19" itemprop="url">
			<span itemprop="name">
				Presentan en Amancio medidas para la prevención del Covid-19			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4801-la-vivienda-una-prioridad" itemprop="url">
			<span itemprop="name">
				La vivienda, una prioridad			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4800-fuerza-indispensable" itemprop="url">
			<span itemprop="name">
				Fuerza indispensable			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4799-evaluan-vecinos-de-la-circunscripcion-16-las-tareas-comunitarias" itemprop="url">
			<span itemprop="name">
				Evalúan vecinos de la circunscripción 16 las tareas comunitarias 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4798-ejt-bastion-de-la-economia-amanciera" itemprop="url">
			<span itemprop="name">
				EJT, bastión de la economía amanciera			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Audio en tiempo real</h3><iframe 	id="blockrandom"
	name=""
	src="http://www.radiomaboas.cu/images/maboas-audio.html"
	width="100%"
	height="80"
	scrolling="no"
	frameborder="0"
	class="wrapper" >
	Sin marcos</iframe>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		<li>		<a href="/component/tags/tag/34-agricultura">
			Agricultura</a>
			</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2020 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
