<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/salud/coronavirus/4874-donde-esta-a-buen-resguardo-el-futuro-de-la-patria" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Amancio, Covid-19, Coronavirus, Educación, Niños, Niñas, Protección, Círculo infantil" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="author" content="Niria Isabel Cardoso Estrada" />
  <meta name="description" content="El bullicio que reina en los círculos infantiles, disminuye por estos días, en sus amplios salones sólo se ven algunos niños , y son esos que sus padres tienen un encargo a nivel social o dentro de la economía para enfrentar la pandemia de la Covid_19. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Donde esta a buen resguardo el futuro de la Patria</title>
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-160 fluid">

	<!-- Body -->
	<div class="body">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio/salud/coronavirus" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="160" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123 active deeper parent"><a href="/amancio/salud" >Salud</a><ul class="nav-child unstyled small"><li class="item-160 current active"><a href="/amancio/salud/coronavirus" >Coronavirus</a></li></ul></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Donde esta a buen resguardo el futuro de la Patria					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/salud/coronavirus/4874-donde-esta-a-buen-resguardo-el-futuro-de-la-patria?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=5386c9303ecdd974356dd854606dc037f6be3dd5" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Niria Isabel Cardoso Estrada</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio/salud/coronavirus" itemprop="genre">Coronavirus</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-04-03T13:12:58-04:00" itemprop="datePublished">
					Publicado: 03 Abril 2020				</time>
			</dd>					
					
			
						</dl>
	
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/04/2circulos-infantiles-covid19.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>
<p>El bullicio que reina en los círculos infantiles, disminuye por estos días, en sus amplios salones sólo se ven algunos niños , y son esos que sus padres tienen un encargo a nivel social o dentro de la economía para enfrentar la pandemia de la Covid_19.</p>
 
<p>En las dos instituciones que tiene esta sureña comarca tunera por estos días asisten de 9 a 20 niños, y aquí se cumplen las medidas adoptadas, como es que los infantes se reciben y se despiden en la puerta de los centros por las seños,  y la familia no pasa a los interiores como una medida de seguridad. <br /><br />Asimismo en el Principitos de Vilma, una educadora durante estos días cuando recesan las actividades docentes se inserta en las labores de corte y costura y se enfrasca en confeccionar nasobucos para los trabajadores, pues el propósito es que tengan al menos 5 cada uno. <br /><br />Además se les exige que cuando lleguen de la calle se los cambien por otros para cuidar de los pequeños . <br /><br />También están las barreras de contención antipandémicas, a los niños se les lavan las manos con frecuencia, se les enseña como toser o estornudar , y a su vez ellos se convierten en portadores de las enseñanzas que aquí reciben . <br /><br />No falta la orientación precisa a través de los medios de comunicación para estar bien informados y cumplir todas las disposiciones sean sanitarias o laborales como es que las madres trabajadores con niños pequeños puedan quedarse en casa cuidándolos. <br /><br />Y no falta el agradecimiento de las familias de poder trabajar sin preocupación es que no podía ser de otra manera esa fue la razón por la que se crearon los Círculos Infantiles en Cuba, cuidar, y enseñar al futuro de la Patria.</p>
<p style="text-align: center;"><img src="/images/2020/04/circulos-infantiles-covid19.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>
<p style="text-align: center;"><img src="/images/2020/04/1circulos-infantiles-covid19.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>
<p style="text-align: center;"><img src="/images/2020/04/3circulos-infantiles-covid19.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>
<p style="text-align: center;"><img src="/images/2020/04/4circulos-infantiles-covid19.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>
<p style="text-align: center;"><img src="/images/2020/04/6circulos-infantiles.jpg" alt="Donde esta a buen resguardo el futuro de la Patria. Foto: Niria Isabel Cardoso Estrada" /></p>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/amancio/salud/coronavirus/4875-reportan-36-nuevos-casos-de-covid-19-en-cuba-para-un-total-de-269-en-el-pais" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/amancio/salud/coronavirus/4873-federadas-y-cederistas-amancieras-combaten-la-covid-19" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud" class="pathway">
						<span itemprop="name">
							Salud						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud/coronavirus" class="pathway">
						<span itemprop="name">
							Coronavirus						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Reportan 36 nuevos casos de COVID-19 en Cuba, para un total de 269 en el país 				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Cuba frente a Covid-19</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/IrmoiegLntk" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
<h3>Nuevas medidas - Infografía</h3>
<p style="text-align: center;"><img style="width: 100%;" src="/images/2020/03/medidas-vs-covid-19-3-580x1450.png" alt="" /> </p></div>
</div><div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/4875-reportan-36-nuevos-casos-de-covid-19-en-cuba-para-un-total-de-269-en-el-pais" itemprop="url">
			<span itemprop="name">
				Reportan 36 nuevos casos de COVID-19 en Cuba, para un total de 269 en el país 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/4874-donde-esta-a-buen-resguardo-el-futuro-de-la-patria" itemprop="url">
			<span itemprop="name">
				Donde esta a buen resguardo el futuro de la Patria			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/4873-federadas-y-cederistas-amancieras-combaten-la-covid-19" itemprop="url">
			<span itemprop="name">
				Federadas y cederistas amancieras combaten la Covid 19			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/4872-solo-uniendose-el-mundo-podra-enfrentar-la-pandemia-de-covid-19-y-sus-devastadoras-consecuencias" itemprop="url">
			<span itemprop="name">
				Solo uniéndose, el mundo podrá enfrentar la pandemia de COVID-19 y sus devastadoras consecuencias			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/4871-unidad-y-resistencia-nuestras-mejores-armas" itemprop="url">
			<span itemprop="name">
				Unidad y resistencia, nuestras mejores armas			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		<li>		<a href="/component/tags/tag/34-agricultura">
			Agricultura</a>
			</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2020 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
