<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/salud/coronavirus/5196-ministerio-de-salud-publica-cuba-reporta-33-nuevos-casos-de-covid-19-para-un-total-de-2588-en-el-pais" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Cuba, Covid-19, Minsap" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="author" content="Redacción Digital | internet@granma.cu" />
  <meta name="description" content="Los 33 casos diagnosticados son cubanos. De ellos, 24 (72,7%) fueron contacto de casos confirmados, siete (21,3%) con fuente de infección en el extranjero y en dos (6,0) no se precisa la fuente de infección" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Ministerio de Salud Pública: Cuba reporta 33 nuevos casos de COVID-19 para un total de 2588 en el país</title>
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-160">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio/salud/coronavirus" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="160" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123 active deeper parent"><a href="/amancio/salud" >Salud</a><ul class="nav-child unstyled small"><li class="item-160 current active"><a href="/amancio/salud/coronavirus" >Coronavirus</a></li></ul></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Ministerio de Salud Pública: Cuba reporta 33 nuevos casos de COVID-19 para un total de 2588 en el país					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/salud/coronavirus/5196-ministerio-de-salud-publica-cuba-reporta-33-nuevos-casos-de-covid-19-para-un-total-de-2588-en-el-pais?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=96924feb303b556d13375c27e199957ee4960285" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Redacción Digital | internet@granma.cu</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio/salud/coronavirus" itemprop="genre">Coronavirus</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="2020-07-29T14:00:44-04:00" itemprop="datePublished">
					Publicado: 29 Julio 2020				</time>
			</dd>					
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-615 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/615-covid-19" class="label label-info">
						Covid-19					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/07/0729-parte-covid-19.jpg" alt="Foto: Minsap" /></p>
<p>Al cierre del día de ayer, 28 de julio, se encuentran ingresados en hospitales para vigilancia clínico epidemiológica 326 pacientes. Otras 3 mil 339 se vigilan en la atención primaria de salud.</p>
 
<p>Para COVID-19 se estudiaron 3 mil 235 muestras resultando 33 muestras positivas. El país acumula 256 mil 996 muestras realizadas y 2 mil 588 positivas (1,01%). Por tanto, al cierre del día de ayer se confirman 33 casos nuevos, con un acumulado de 2 mil 588 en el país.</p>
<p>Los 33 casos diagnosticados son cubanos. De ellos, 24 (72,7%) fueron contacto de casos confirmados, siete (21,3%) con fuente de infección en el extranjero y en dos (6,0) no se precisa la fuente de infección.</p>
<p>De los 33 casos confirmados, 14 (42,4%) fueron hombres y 19 (57,6%) mujeres. Los grupos de edad afectados fueron: de 41 a 59  con 14 casos (42,4%), menor de 20 años con 11 casos (33,3%), seguido del grupo de 20 años a 40 años con cinco casos (15,1%) y de más de 60 años con tres (9,1%). El 57,6% (19) de los casos confirmados fueron asintomáticos.</p>
<p><strong>Detalle de los 33 casos diagnosticados:</strong><br /><br />Artemisa<br /><br /></p>
<ul>
<li>    Ciudadana cubana de 26 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia seis contactos.</li>
<li>    Ciudadana cubana de 55 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>    Ciudadana cubana de 19 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>    Ciudadano cubano de 39 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia seis contactos.</li>
<li>    Ciudadana cubana de 20 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 12 contactos.</li>
<li>    Ciudadano cubano de 43 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 11 contactos.</li>
<li>    Ciudadana cubana de 10 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>    Ciudadano cubano de 84 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia seis contactos.</li>
<li>    Ciudadana cubana de 20 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 21 contactos.</li>
<li>    Ciudadana cubana de 57 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia nueve contactos.</li>
<li>    Ciudadana cubana de 61 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 18 contactos.</li>
<li>    Ciudadano cubano de 54 años de edad. Reside en el municipio Bauta, provincia Artemisa. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia seis contactos.</li>
<li>    Ciudadana cubana de 55 años de edad. Reside en el municipio Caimito, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia nueve contactos.</li>
</ul>
<p><br />La Habana<br /><br /></p>
<ul>
<li>    Ciudadano cubano de 70 años de edad. Reside en el municipio Plaza de la Revolución, provincia La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia 30 contactos.</li>
<li>    Ciudadano cubano de 58 años de edad. Reside en el municipio Plaza de la Revolución, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>    Ciudadano cubano de 42 años de edad. Reside en el municipio Boyeros, provincia La Habana. Viajero procedente de Costa Rica. Se mantienen en vigilancia ocho contactos.</li>
<li>    Ciudadano cubano de 1 años de edad. Reside en el municipio Centro Habana, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia siete contactos.</li>
<li>    Ciudadana cubana de 8 años de edad. Reside en el municipio Centro Habana, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia seis contactos.</li>
<li>    Ciudadano cubano de 48 años de edad. Reside en el municipio La Lisa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia siete contactos.</li>
<li>    Ciudadana cubana de 19 años de edad. Reside en el municipio Plaza de la Revolución, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia cinco contactos.</li>
<li>    Ciudadana cubana de 48 años de edad. Reside en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 13 contactos.</li>
<li>    Ciudadana cubana de 49 años de edad. Reside en el municipio La Lisa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>    Ciudadano cubano de 13 años de edad. Reside en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia cuatro contactos.</li>
<li>    Ciudadano cubano de 35 años de edad. Reside en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia cuatro contactos.</li>
<li>    Ciudadana cubana de 9 años de edad. Reside en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia ocho contactos.</li>
<li>    Ciudadano cubano de 17 años de edad. Reside en el municipio Plaza de la Revolución, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia siete contactos.</li>
<li>    Ciudadana cubana de 18 años de edad. Reside en el municipio 10 de Octubre, provincia La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia ocho contactos.</li>
</ul>
<p><br />Sancti Spíritus<br /><br /></p>
<ul>
<li>    Ciudadano cubano de 37 años de edad. Reside en el municipio Yaguajay, provincia Sancti Spíritus. Viajero procedente de Venezuela. Se mantienen en vigilancia 12 contactos.</li>
</ul>
<p><br />Santiago de Cuba<br /><br /></p>
<ul>
<li>    Ciudadana cubana de 50 años de edad. Reside en el municipio Palma Soriano, provincia Santiago de Cuba. Viajera procedente de Venezuela. Se mantienen en vigilancia siete contactos.</li>
<li>    Ciudadana cubana de 48 años de edad. Reside en el municipio Santiago de Cuba, provincia del mismo nombre. Viajera procedente de Venezuela. Se mantienen en vigilancia ocho contactos.</li>
<li>    Ciudadano cubano de 55 años de edad. Reside en el municipio Santiago de Cuba, provincia del mismo nombre. Viajero procedente de Venezuela. Se mantienen en vigilancia siete contactos.</li>
</ul>
<p><br />Guantánamo<br /><br /></p>
<ul>
<li>    Ciudadano cubano de 32 años de edad. Reside en el municipio Guantánamo, provincia del mismo nombre. Viajero procedente de México. Se mantienen en vigilancia ocho contactos.</li>
<li>    Ciudadana cubana de 53 años de edad. Reside en el municipio Guantánamo, provincia del mismo nombre. Viajero procedente de México. Se mantienen en vigilancia dos contactos.</li>
</ul>
<p>De los 2 mil 588 pacientes diagnosticados con la enfermedad, se mantienen ingresados confirmados 146 (5,6%), 145 el 99,3% presenta evolución clínica estable. Se reportan 87 fallecidos (ninguno del día), dos evacuados, un alta del día y 2 mil 353 pacientes recuperados (91%) (un alta del día). Se reporta un paciente en estado crítico.<br /><br /><strong>Paciente en estado crítico:</strong><br /><br /></p>
<ul>
<li>    Ciudadana cubana de 67 años. Procede de la provicnia Camagüey. Antecedentes Patológicos Personales. Hipertensión Arterial, Diabetes Mellitus y Obesidad. Presenta tos y polipnea ligera. Se le realiza radiografía de tórax patológico y se ingresa en Cuidados Intermedios. Se constata empeoramiento clínico, radiológico y gasométrico, apareciendo cianosis distal y desaturación. Se traslada para la Terapia Intensiva. Se encuentra afebril, en ventilación mecánica, con distress respiratorio ligero. Estable hemodinámicamente, Rx tórax. Mejoría radiológica, lesiones inflamatorias en ambas bases pulmonares. Reportada en estado crítica estable.</li>
</ul>
<p><br />Hasta el 28 de julio se reportan 185 países con casos de COVID-19, asciende a 16 millones 465 mil  707  los casos confirmados (+  216 mil 542) y 653 mil 862 fallecidos (+ 4 mil 654) para una letalidad de 3,97 (-0,02).</p>
<p>En la región de las Américas se reportan 8 millones 849 mil 484 casos confirmados (+ 108 mil 243), el  53,74 del total de casos reportados en el mundo, con 342 mil 800 fallecidos (+ 2 mil 775) para una letalidad de  3,87 (-0,01).</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/amancio/salud/coronavirus/5193-ministerio-de-salud-publica-cuba-reporta-23-nuevos-casos-de-covid-19-para-un-total-de-2555-en-el-pais" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud" class="pathway">
						<span itemprop="name">
							Salud						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud/coronavirus" class="pathway">
						<span itemprop="name">
							Coronavirus						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Ministerio de Salud Pública: Cuba reporta 33 nuevos casos de COVID-19 para un total de 2588 en el país				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">V A L I E N T E S</h3>

<div class="custom"  >
	<p><strong>Mensajes de amancieras y amancieros que salvan vidas, desafiando la muerte en otras partes del mundo...</strong></p>
<h3 style="text-align: center;">Dr. Angel Máximo Hernández Mezonet</h3>
<p><iframe src="https://www.youtube.com/embed/wmz5pzmSmZg" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
<p>Especialista en Medicina General Integral.<br />Guinea Ecuatorial</p>
<p style="text-align: right;"><a class="readmore-link" title="Mensaje de los valientes (+ audio)" href="/amancio/salud/coronavirus/4938-mensaje-de-los-valientes-audio">Más mensajes...</a>  </p></div>
</div><div class="well "><h3 class="page-header">TESTIMONIO: Dr. Orlando Castro Pardo</h3>

<div class="custom"  >
	<p><img style="width: 100%; max-width: 580px;" src="/images/2020/04/orlando-castro-partdo.jpg" alt="Doctor Orlando Castro Pardo. Foto: Rafael Aparacicio Coello" /> <audio style="width: 100%; max-width: 580px;" src="/images/2020/audio/20200420-testimonio-salud-orlando-castro-rac.mp3" preload="auto" controls="controls"></audio></p></div>
</div><div class="well "><h3 class="page-header">MABOAS - 50 ANIVERSARIO</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/fWcsG9ZPWVg" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/5198-producir-alimentos-es-hoy-un-imperativo" itemprop="url">
			<span itemprop="name">
				Producir alimentos es hoy un imperativo			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/5197-cumpliendo-los-suenos-del-moncada" itemprop="url">
			<span itemprop="name">
				Cumpliendo los sueños del Moncada			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/5196-ministerio-de-salud-publica-cuba-reporta-33-nuevos-casos-de-covid-19-para-un-total-de-2588-en-el-pais" itemprop="url">
			<span itemprop="name">
				Ministerio de Salud Pública: Cuba reporta 33 nuevos casos de COVID-19 para un total de 2588 en el país			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/cuba/5195-diaz-canel-seguiremos-junto-al-foro-de-sao-paulo-contribuyendo-a-la-unidad-e-integracion-de-america-latina-y-el-caribe" itemprop="url">
			<span itemprop="name">
				Díaz-Canel: «Seguiremos junto al Foro de São Paulo contribuyendo a la unidad e integración de América Latina y el Caribe»			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/5194-mantiene-amancio-control-sobre-los-servicios-vitales-a-la-poblacion" itemprop="url">
			<span itemprop="name">
				Mantiene  Amancio control sobre los servicios vitales a la población			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/615-covid-19">
			Covid-19</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Similares</h3><div class="tagssimilar">
	<ul>
			<li>
						<a href="/amancio/salud/coronavirus/5148-ministerio-de-salud-publica-cuba-reporta-10-nuevos-casos-de-covid-19-para-un-acumulado-de-2413">
				Ministerio de Salud Pública: Cuba reporta 10 nuevos casos de COVID-19 para un acumulado de 2413 			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5141-ministerio-de-salud-publica-cuba-reporta-15-nuevos-casos-de-covid-19-ningun-fallecido-y-6-altas-medicas">
				Ministerio de Salud Pública: Cuba reporta 15 nuevos casos de COVID-19, ningún fallecido y 6 altas médicas			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5162-ministerio-de-salud-publica-cuba-reporta-dos-nuevos-casos-de-covid-19-para-un-acumulado-de-2440-en-el-pais">
				Ministerio de Salud Pública: Cuba reporta dos nuevos casos de COVID-19 para un acumulado de 2440 en el país			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5190-ministerio-de-salud-publica-cuba-confirma-37-nuevos-casos-de-covid-19">
				Ministerio de Salud Pública: Cuba confirma 37 nuevos casos de COVID-19			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5073-ministerio-de-salud-publica-cuba-confirma-8-nuevos-casos-de-covid-19">
				Ministerio de Salud Pública: Cuba confirma 8 nuevos casos de COVID-19			</a>
		</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2020 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
