<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	  <base href="http://www.radiomaboas.cu/amancio/salud/coronavirus/5223-ministerio-de-salud-publica-cuba-reporta-54-nuevos-casos-de-covid-19-para-un-acumulado-de-2829-en-el-pais" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Cuba, Covid-19, Minsap" />
  <meta name="rights" content="Radio Maboas" />
  <meta name="author" content="Redacción Digital | internet@granma.cu" />
  <meta name="description" content="De los 54 casos diagnosticados, 52 son cubanos. De estos, 47 fueron contacto de casos confirmados, cuatro con fuente de infección en el extranjero y uno con fuente de infección no precisada. Dos extranjeros de nacionalidad mexicana, residentes en Cuba con fuente de infección en el extranjero" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Radio Maboas - Ministerio de Salud Pública: Cuba reporta 54 nuevos casos de COVID-19 para un acumulado de 2829 en el país</title>
  <link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/protostar/css/template.css" type="text/css" />
  <style type="text/css">
div.mod_search87 input[type="search"]{ width:auto; }
  </style>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/templates/protostar/js/template.js" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

				<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css' />
		<style type="text/css">
			h1,h2,h3,h4,h5,h6,.site-title{
				font-family: 'Open Sans', sans-serif;
			}
		</style>
				<style type="text/css">
		body.site
		{
			border-top: 3px solid #0088cc;
			background-color: #f4f6f7		}
		a
		{
			color: #0088cc;
		}
		.navbar-inner, .nav-list > .active > a, .nav-list > .active > a:hover, .dropdown-menu li > a:hover, .dropdown-menu .active > a, .dropdown-menu .active > a:hover, .nav-pills > .active > a, .nav-pills > .active > a:hover,
		.btn-primary
		{
			background: #0088cc;
		}
		.navbar-inner
		{
			-moz-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			-webkit-box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
			box-shadow: 0 1px 3px rgba(0, 0, 0, .25), inset 0 -1px 0 rgba(0, 0, 0, .1), inset 0 30px 10px rgba(0, 0, 0, .2);
		}
	</style>
		<!--[if lt IE 9]>
		<script src="/media/jui/js/html5.js"></script>
	<![endif]-->
</head>

<body class="site com_content view-article no-layout no-task itemid-160">

	<!-- Body -->
	<div class="body">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">  

						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						

<div class="custom"  >
	<p><a title="¡ Suscríbase !" href="/?format=feed&amp;type=rss"><img style="margin: 0px 2px 0px 2px;" src="/media/system/images/livemarks.png" alt="" width="20" height="20" border="0" /></a><a title="Síguenos en Facebook" href="http://www.facebook.com/RadioMaboas" target="_blank"><img src="/images/redes/facebook.jpg" alt="Radio Maboas en Facebook" width="76" height="20" border="0" /></a> <a href="http://twitter.com/radiomaboas" target="_blank"><img title="Sigue los Twits de Radio Maboas" src="/images/redes/twitter.jpg" alt="" width="66" height="20" border="0" /></a></p></div>
<div class="search mod_search87">
	<form action="/amancio/salud/coronavirus" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Término a buscar" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="160" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills">
<li class="item-101"><a href="/" >Inicio</a></li><li class="item-108 active deeper parent"><a href="/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-123 active deeper parent"><a href="/amancio/salud" >Salud</a><ul class="nav-child unstyled small"><li class="item-160 current active"><a href="/amancio/salud/coronavirus" >Coronavirus</a></li></ul></li><li class="item-124"><a href="/amancio/educacion" >Educación</a></li><li class="item-125"><a href="/amancio/deporte" >Deportes</a></li><li class="item-126 parent"><a href="/amancio/cultura" >Cultura</a></li><li class="item-127"><a href="/amancio/historia" >Historia</a></li><li class="item-158"><a href="/amancio/gente-de-pueblo" >Gente de pueblo</a></li></ul></li><li class="item-115"><a href="/tunas" >Las Tunas</a></li><li class="item-121 parent"><a href="/cuba" >Cuba</a></li><li class="item-122 parent"><a href="/internacionales" >Internacionales</a></li><li class="item-141"><a href="/fidel" >Fidel</a></li><li class="item-143"><a href="/videos" >Videos</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">
								<main id="content" role="main" class="span9">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="name">
							Ministerio de Salud Pública: Cuba reporta 54 nuevos casos de COVID-19 para un acumulado de 2829 en el país					</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="icon-cog"></span><span class="caret"></span> </a>
								<ul class="dropdown-menu">
											<li class="print-icon"> <a href="/amancio/salud/coronavirus/5223-ministerio-de-salud-publica-cuba-reporta-54-nuevos-casos-de-covid-19-para-un-acumulado-de-2829-en-el-pais?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">Imprimir</a> </li>
																<li class="email-icon"> <a href="/component/mailto/?tmpl=component&amp;template=protostar&amp;link=3f6d3706d656e93373b4a68b7e966eb9198d9130" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">Correo electrónico</a> </li>
														</ul>
			</div>
		
	</div>
			
				<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
					Escrito por <span itemprop="name">Redacción Digital | internet@granma.cu</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/amancio/salud/coronavirus" itemprop="genre">Coronavirus</a>							</dd>			
										<dd class="published">
				<span class="icon-calendar"></span>
				<time datetime="-001-11-29T18:30:24-05:29" itemprop="datePublished">
					Publicado: 29 Noviembre -0001				</time>
			</dd>					
					
			
						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-615 tag-list0" itemprop="keywords">
					<a href="/component/tags/tag/615-covid-19" class="label label-info">
						Covid-19					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/08/0807-parte-covid-19.jpg" alt="Foto: Minsap" /></p>
<p>Al cierre del día de ayer, 6 de agosto, se encuentran ingresados en hospitales 686 pacientes. Para vigilancia en la Atención Primaria de Salud se encuentran 11 mil 351 personas.</p>
 
<p>Para COVID-19 se estudiaron 3 mil 941 muestras, resultando 54 muestras positivas. El país acumula 289 mil 412 muestras realizadas y 2 mil 829 positivas (0,98%). Por tanro, al cierre del día de ayer se confirman 54 casos nuevos, con un acumulado de 2 mil 829 en el país.</p>
<p>De los 54 casos diagnosticados, 52 son cubanos. De estos, 47 fueron contacto de casos confirmados, cuatro con fuente de infección en el extranjero y uno con fuente de infección no precisada. Dos extranjeros de nacionalidad mexicana, residentes en Cuba con fuente de infección en el extranjero.</p>
<p>El 74% (40) fueron asintomáticos. Del total de casos diagnosticados (54) pertenecen a los grupos de edad de: menores de 20 años siete (37 %), de 21 a 40 años 27 (50%), de 41 a 60 años 16 (29,6%) y de más  60 años cuatro (7,4%).</p>
<p>La residencia por provincia y municipio de los 54 casos confirmados es:</p>
<p><strong>Artemisa (4 casos)</strong></p>
<ul>
<li>Municipio Artemisa<strong>: 2</strong></li>
<li>Mariel y Bauta con<strong> uno </strong>cada uno</li>
</ul>
<p><strong>La Habana (43 casos)</strong></p>
<ul>
<li><strong>18</strong> del municipio Habana del Este</li>
<li><strong>5 </strong>de Marianao</li>
<li>Boyeros y Plaza de la Revolución con <strong>4 </strong>cada uno</li>
<li><strong>3 </strong>Diez de Octubre</li>
<li>Habana Vieja, Centro Habana, La Lisa y Guanabacoa con <strong>2</strong> cada uno</li>
<li><strong>Uno</strong> del Municipio Playa</li>
</ul>
<p><strong>Matanzas 1 caso</strong></p>
<ul>
<li>1 del municipio Jagüey Grande</li>
</ul>
<p><strong>Villa Clara 6 casos</strong></p>
<ul>
<li>5 del municipio Camajuaní</li>
<li>1 del municipio Santa Clara</li>
</ul>
<p>Detalles de los 54 casos confirmados:</p>
<p>Artemisa</p>
<ul>
<li>Ciudadana cubana de 26 años residente en el municipio Bauta, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li>Ciudadano cubano de 56 años residente en el municipio Mariel, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li>Ciudadano cubano de 27 años residente en el municipio Artemisa, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 40 contactos.</li>
<li>Ciudadano cubano de 47 años residente en el municipio Artemisa, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia  15 contactos.</li>
</ul>
<p>La Habana</p>
<ul>
<li>Ciudadano cubano de 44 años residente en el municipio Boyeros, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 60 años residente en el municipio Boyeros, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 59 años residente en el municipio Habana Vieja, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 170 contactos.</li>
<li>Ciudadano cubano de 36 años residente en el municipio Centro Habana, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 170 contactos.</li>
<li>Ciudadana mexicana de 27 años residente en el municipio Plaza de la Revolución, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 170 contactos.</li>
<li>Ciudadano mexicano de 28 años residente en el municipio Plaza de la Revolución, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 170 contactos.</li>
<li>Ciudadana cubana de 52 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 18 contactos.</li>
<li>Ciudadano cubano de 35 años residente en el municipio Boyeros, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 9 contactos.</li>
<li>Ciudadano cubano de 71 años residente en el municipio Playa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 35 contactos.</li>
<li>Ciudadana cubana de 56 años residente en el municipio La Lisa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadano cubano de 19 años residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadano cubano de 22 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li>Ciudadano cubano de 28 años residente en el municipio Guanabacoa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 158 contactos.</li>
<li>Ciudadano cubano de 76 años residente en el municipio La Lisa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 13 contactos.</li>
<li>Ciudadana cubana de 21 años residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li>Ciudadana cubana de 82 años, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 13 contactos.</li>
<li>Ciudadana cubana de 46 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 15 contactos.</li>
<li>Ciudadano cubano de 22 años residente en el municipio Plaza de la Revolución, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 15 contactos.</li>
<li>Ciudadano cubano de 51 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 15 contactos.</li>
<li>Ciudadana cubana de 27 años residente en el municipio Guanabacoa, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 17 contactos.</li>
<li>Ciudadana cubana de 24 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 12 contactos.</li>
<li>Ciudadano cubano de 22 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadana cubana de 30 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 21 contactos.</li>
<li>Ciudadana cubana de 42 años residente en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 3 años residente en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 22 años residente en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 26 contactos.</li>
<li>Ciudadana cubana de 78 años residente en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 27 contactos.</li>
<li>Ciudadana cubana de 28 años residente en el municipio Marianao, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 12 contactos.</li>
<li>Ciudadano cubano de 58 años residente en el municipio Plaza de la Revolución, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 30 contactos.</li>
<li>Ciudadana cubana de 66 años residente en el municipio Boyeros, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 15 contactos.</li>
<li>Ciudadana cubana de 18 años residente en el municipio Habana Vieja, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 18 contactos.</li>
<li>Ciudadana cubana de 22 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 19 contactos.</li>
<li>Ciudadana cubana de 21 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadana cubana de 23 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadana cubana de 23 años residente en el municipio Centro Habana, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 19 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadana cubana de 57 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 33 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadana cubana de 42 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 52 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 41 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 18 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
<li>Ciudadano cubano de 36 años residente en el municipio Habana del Este, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 87 contactos.</li>
</ul>
<p>Matanzas</p>
<ul>
<li>Ciudadano cubano de 37 años residente en el municipio Jagüey Grande, provincia Matanzas. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 170 contactos.</li>
</ul>
<p>Villa Clara</p>
<ul>
<li>Ciudadano cubano de 24 años residente en el municipio Camajuaní, provincia Villa Clara. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 184 contactos.</li>
<li>Ciudadano cubano de 20 años residente en el municipio Camajuaní, provincia Villa Clara. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 185 contactos.</li>
<li>Ciudadana cubana de 59 años residente en el municipio Santa Clara, provincia Villa Clara. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 23 años residente en el municipio Camajuaní, provincia Villa Clara. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 33 contactos.</li>
<li>Ciudadano cubano de 23 años residente en el municipio Camajuaní, provincia Villa Clara. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 33 contactos.</li>
<li>Ciudadana cubana de 10 años residente en el municipio Camajuaní, provincia Villa Clara. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 33 contactos.</li>
</ul>
<p>De los 2 mil 829 pacientes diagnosticados con la enfermedad, se mantienen ingresados confirmados 310, 304 el 98,1% con evolución clínica estable. Se reportan 88 fallecidos (ninguno del día), dos evacuados, 20 altas del día, se acumulan 2 mil 429 pacientes recuperados (86%). Se reportan 6 pacientes en estado grave.</p>
<p>Detalles de los pacientes en estado grave:</p>
<ul>
<li>Ciudadana cubana, de 97 años. Procede del Municipio Cerro, contacto de un caso confirmado. Antecedentes Patológicos de Hipertensión Arterial, Diabetes Mellitus y Demencia Senil. Se encuentra hemodinámicamente estable, Rx de tórax con moteado inflamatorio discreto en vértices. Reportada de grave.</li>
<li>Ciudadana cubana de 75 años. Procede del Municipio Cotorro. Contacto de un caso confirmado (hijo). Antecedentes Patológicos de Hipertensión Arterial, Diabetes Mellitus y Cirrosis Hepática. Presentó cuadro de diarreas que se fueron incrementando en número y cantidad, por lo que se traslada a la Terapia Intensiva. Se encuentra con disnea cuando se moviliza, estable hemodinámicamente. Rx  de tórax con moteado inflamatorio difuso que toma ambos campos pulmonares. Reportada de grave.</li>
<li>Ciudadano cubano, de 68 años. Procede del Municipio Habana del Este.  Antecedentes Patológicos de Hipertensión Arterial y Enfermedad Cerebro Vascular (Hemiparesia residual derecha). Se encuentra hemodinámicamente estable y con hipoxemia moderada. Rx de tórax con moteado inflamatorio que toma ambas bases pulmonares, más acentuado en base derecha. Reportado de grave.</li>
<li>Ciudadano cubano de  54 años. Procede del municipio Cerro. Contacto de un caso confirmado. Antecedentes Patológicos de Comunicación interventricular. Se encuentra hemodinámicamente estable. Rx de tórax con radiopacidad en velo de ambos vértices pulmonares. Reportado de grave.</li>
<li>Ciudadano cubano, de 73 años. Procede del Municipio La Lisa. Contacto de un caso confirmado. Antecedentes Patológicos de Retraso Mental, Enfermedad Renal Crónica y sospecha de Adenocarcinoma de Próstata. Se encuentra con tos húmeda, polipnea ligera, hemodinámicamente estable. Rx  de tórax con imágen de atelectasia pequeña a nivel de lóbulo medio derecho. Reportado de grave.</li>
<li>Ciudadano cubano, de 64 años, Procede del Municipio Marianao. Contacto de un caso confirmado. Antecedentes Patológicos de Hipertensión Arterial, Diabetes Mellitus, Enfermedad Pulmonar Obstructiva Crónica y Fumador. Se encuentra hemodinámicamente estable y con alcalosis metabólica. Rx de tórax con radiopacidad en velo a nivel de ambos lóbulos superiores. Reportado de grave.</li>
</ul>
<p>Hasta el 6 de agosto se reportan 185 países con casos de COVID-19, asciende a 18 millones 793 mil 522 los casos confirmados (+ 273 mil 943) y 707 mil 715 fallecidos  (+ 7 mil 176) para una letalidad de 3,76 (-0,02).</p>
<p>En la región de las Américas se reportan 10 millones 156 mil  238 casos confirmados (+ 153 mil 013), el 54,04 del total de casos reportados en el mundo, con 377 mil 090 fallecidos (+ 4 mil 702) para una letalidad de  3,71 (-0,01).</p>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/amancio/salud/coronavirus/5220-ministerio-de-salud-publica-cuba-reporta-49-nuevos-casos-positivos-a-la-covid-19-para-un-acumulado-de-2775-en-el-pais" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						</div>

					
<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			Está aquí: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway">
						<span itemprop="name">
							Inicio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio" class="pathway">
						<span itemprop="name">
							Amancio						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud" class="pathway">
						<span itemprop="name">
							Salud						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="/amancio/salud/coronavirus" class="pathway">
						<span itemprop="name">
							Coronavirus						</span>
					</a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="4">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active">
				<span itemprop="name">
					Ministerio de Salud Pública: Cuba reporta ocho nuevos casos de COVID-19, ningún fallecido y cinco altas médicas				</span>
				<meta itemprop="position" content="5">
			</li>
		</ul>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">V A L I E N T E S</h3>

<div class="custom"  >
	<p><strong>Mensajes de amancieras y amancieros que salvan vidas, desafiando la muerte en otras partes del mundo...</strong></p>
<h3 style="text-align: center;">Dr. Angel Máximo Hernández Mezonet</h3>
<p><iframe src="https://www.youtube.com/embed/wmz5pzmSmZg" width="100%" frameborder="0" allowfullscreen=""></iframe></p>
<p>Especialista en Medicina General Integral.<br />Guinea Ecuatorial</p>
<p style="text-align: right;"><a class="readmore-link" title="Mensaje de los valientes (+ audio)" href="/amancio/salud/coronavirus/4938-mensaje-de-los-valientes-audio">Más mensajes...</a>  </p></div>
</div><div class="well "><h3 class="page-header">TESTIMONIO: Dr. Orlando Castro Pardo</h3>

<div class="custom"  >
	<p><img style="width: 100%; max-width: 580px;" src="/images/2020/04/orlando-castro-partdo.jpg" alt="Doctor Orlando Castro Pardo. Foto: Rafael Aparacicio Coello" /> <audio style="width: 100%; max-width: 580px;" src="/images/2020/audio/20200420-testimonio-salud-orlando-castro-rac.mp3" preload="auto" controls="controls"></audio></p></div>
</div><div class="well "><h3 class="page-header">MABOAS - 50 ANIVERSARIO</h3>

<div class="custom"  >
	<p><iframe src="https://www.youtube.com/embed/fWcsG9ZPWVg" width="100%" frameborder="0" allowfullscreen=""></iframe></p></div>
</div><div class="well "><h3 class="page-header">Lo último</h3><ul class="latestnews">
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/5223-ministerio-de-salud-publica-cuba-reporta-54-nuevos-casos-de-covid-19-para-un-acumulado-de-2829-en-el-pais" itemprop="url">
			<span itemprop="name">
				Ministerio de Salud Pública: Cuba reporta 54 nuevos casos de COVID-19 para un acumulado de 2829 en el país			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/tunas/5222-fallecio-el-periodista-tunero-leonardo-mastrapa-androin" itemprop="url">
			<span itemprop="name">
				Falleció el periodista tunero Leonardo Mastrapa Androín			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/educacion/5221-homenaje-a-fidel-desde-la-educacion-en-amancio" itemprop="url">
			<span itemprop="name">
				Homenaje a Fidel desde la Educación en Amancio 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/salud/coronavirus/5220-ministerio-de-salud-publica-cuba-reporta-49-nuevos-casos-positivos-a-la-covid-19-para-un-acumulado-de-2775-en-el-pais" itemprop="url">
			<span itemprop="name">
				Ministerio de Salud Pública: Cuba reporta 49 nuevos casos positivos a la COVID-19 para un acumulado de 2775 en el país 			</span>
		</a>
	</li>
	<li itemscope itemtype="http://schema.org/Article">
		<a href="/amancio/5219-una-opcion-del-verano" itemprop="url">
			<span itemprop="name">
				Una opción del verano			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Populares</h3><div class="tagspopular">
	<ul>
		<li>		<a href="/component/tags/tag/112-fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>		<a href="/component/tags/tag/191-trabajo-comunitario-integrado">
			Trabajo Comunitario Integrado</a>
			</li>
		<li>		<a href="/component/tags/tag/615-covid-19">
			Covid-19</a>
			</li>
		<li>		<a href="/component/tags/tag/16-salud">
			Salud</a>
			</li>
		<li>		<a href="/component/tags/tag/6-zafra">
			Zafra</a>
			</li>
		<li>		<a href="/component/tags/tag/142-microfono-abierto">
			Micrófono abierto</a>
			</li>
		<li>		<a href="/component/tags/tag/565-constitucion-de-la-republica-de-cuba">
			Constitución de la República de Cuba</a>
			</li>
		<li>		<a href="/component/tags/tag/18-educacion">
			Educación</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Similares</h3><div class="tagssimilar">
	<ul>
			<li>
						<a href="/amancio/salud/coronavirus/5129-iniciara-las-tunas-segunda-fase-dentro-de-la-recuperacion-pos-covid-19-infografia">
				Iniciará Las Tunas segunda fase dentro de la recuperación pos-Covid-19 (+ infografía) 			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5125-ministerio-de-salud-publica-cuba-reporta-7-nuevos-casos-de-covid-19-para-un-acumulado-de-2348-en-el-pais">
				Ministerio de Salud Pública: Cuba reporta 7 nuevos casos de COVID-19 para un acumulado de 2348 en el país			</a>
		</li>
			<li>
						<a href="/amancio/salud/5170-ofrecen-tratamiento-especial-a-medicos-amancieros-del-contingente-henrry-reeve">
				Ofrecen tratamiento especial a médicos amancieros del contingente Henrry Reeve  			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5118-ministerio-de-salud-publica-cuba-reporta-5-nuevos-casos-de-covid-19-y-lamenta-una-fallecida">
				Ministerio de Salud Pública: Cuba reporta 5 nuevos casos de COVID-19 y lamenta una fallecida			</a>
		</li>
			<li>
						<a href="/amancio/salud/coronavirus/5138-ministerio-de-salud-publica-cuba-reporta-ocho-nuevos-casos-de-covid-19-ningun-fallecido-y-cinco-altas-medicas">
				Ministerio de Salud Pública: Cuba reporta ocho nuevos casos de COVID-19, ningún fallecido y cinco altas médicas			</a>
		</li>
		</ul>
</div>
</div><div class="well ">

<div class="custom"  >
	<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioMaboas%2F&amp;width=450&amp;layout=standard&amp;action=like&amp;size=small&amp;show_faces=true&amp;share=false&amp;height=80&amp;appId" width="450" height="80" frameborder="0" scrolling="no"></iframe></p></div>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			

<div class="custom"  >
	<p><a name="candidatos"></a></p></div>
<ul class="nav menu">
<li class="item-102"><a href="/login" >Identifíquese</a></li></ul>

			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 14/03/2008 - 2020 Radio Maboas			</p>
		</div>
	</footer>
	
<!-- Piwik Estadísticas ICRT -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.radiomaboas.icrt.cu"]);
  _paq.push(["setDomains", ["*.www.radiomaboas.icrt.cu"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//piwik.rsa.icrt.cu/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 93]);
    var d=document, g=d.createElement('script'),
s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true;
g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//piwik.rsa.icrt.cu/piwik.php?idsite=93"
style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Estadísticas ICRT Code -->


<!-- Codigo Estadisticas Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-4593201-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Fin Codigo Estadisticas Google -->
  
<!-- Go to www.addthis.com/dashboard to customize your tools --> 
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a35375fae333dbf"></script>
<!-- Fin Codigo Estadisticas AddThis -->  
</body>
</html>
