<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.radiomaboas.cu/index.php/amancio/5474-farmaceuticos-amancieros-velan-por-la-seguridad-de-los-medicamentos" />
	<meta name="keywords" content="Amancio, Trabajador farmacéutico" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Niria Isabel Cardoso Estrada" />
	<meta name="description" content="El municipio de Amancio cuenta con una red de farmacias compuesta por 8 dispensarios, y más de 60 trabajadores que se empeñan en elevar la calidad y la excelencia de los servicios al pueblo." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Farmacéuticos amancieros velan por la seguridad de los medicamentos</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=2&amp;id=5474&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="http://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8457b17567665c49cac63d41456a85a3","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li><li class="item-125"><a href="/index.php/covid-19" >Covid-19</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Farmacéuticos amancieros velan por la seguridad de los medicamentos		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5474" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5474">
											<li class="print-icon"> <a href="/index.php/amancio/5474-farmaceuticos-amancieros-velan-por-la-seguridad-de-los-medicamentos?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Farmacéuticos amancieros velan por la seguridad de los medicamentos >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Niria Isabel Cardoso Estrada</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio" itemprop="genre">Amancio</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-11-22T05:15:18-05:00" itemprop="datePublished">
					Publicado: 22 Noviembre 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:18" />
					Visto: 18			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-205 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/sociedad" class="label label-info">
						Sociedad					</a>
				</li>
																				<li class="tag-234 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/salud" class="label label-info">
						Salud					</a>
				</li>
																				<li class="tag-337 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/trabajador-farmaceutico" class="label label-info">
						Trabajador farmacéutico					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/11/amancio-farmaceuticos.jpg" alt="Día del trabajador farmacéutico. Foto: Niria Isabel Cardoso Estrada" /></p>
<p>El municipio de Amancio cuenta con una red de farmacias compuesta por 8 dispensarios, y más de 60 trabajadores que se empeñan en elevar la calidad y la excelencia de los servicios al pueblo.</p>
 
<p>Más que vender medicamentos, los farmacéuticos locales ofrecen a los pacientes toda la información que requieren desde el almacenamiento del fármaco, su dosis, las contraindicaciones, también se elaboran formulas magistrales indicadas por los especialistas.</p>
<p>Asimismo en esta sureña comarca existen servicios de localización de medicamentos y mensajería, del control de los fármacos destinados a pacientes con enfermedades oncológicas, con VIH/SIDA, entre otros.</p>
<p>Los farmacéuticos amancieros, arriban a este 22 de noviembre honrando a Antonio Guiteras Holmes, con el compromiso de velar por la calidad, seguridad de los medicamentos, y la salud del pueblo.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Ordenamiento equilibrado" aria-label="Artículo siguiente: Ordenamiento equilibrado" href="/index.php/amancio/5473-ordenamiento-equilibrado" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Farmacéuticos amancieros velan por la seguridad de los medicamentos					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5458-en-amancio-se-garantiza-la-atencion-al-paciente-diabetico" title="En Amancio se garantiza la atención al paciente diabético"><img loading="lazy" src="/img/82x70/6/amanciosaludpiediabetico-d4928b04.jpg" alt="En Amancio se garantiza la atención al paciente diabético" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5458-en-amancio-se-garantiza-la-atencion-al-paciente-diabetico">
								En Amancio se garantiza la atención al paciente diabético							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Cada 14 de noviembre se desarrolla una jornada dedicada a concienciar a las personas sobre la diabetes, de ahí que…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5417-desarrolla-amancio-campana-de-vacunacion-antigripal" title="Desarrolla Amancio campaña de vacunación antigripal"><img loading="lazy" src="/img/82x70/3/amanciosaludvacunaantigripal-ba71b371.jpg" alt="Desarrolla Amancio campaña de vacunación antigripal" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5417-desarrolla-amancio-campana-de-vacunacion-antigripal">
								Desarrolla Amancio campaña de vacunación antigripal							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En el municipio de Amancio 2 620 personas se encuentran dentro del universo de riesgo que recibe por estos días…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5466-amancio-da-sus-primeros-pasos-en-el-cultivo-de-cafe" title="Amancio da sus primeros pasos en el cultivo de café"><img loading="lazy" src="/img/82x70/8/amanciocultivocafe-b730f384.jpg" alt="Amancio da sus primeros pasos en el cultivo de café" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5466-amancio-da-sus-primeros-pasos-en-el-cultivo-de-cafe">
								Amancio da sus primeros pasos en el cultivo de café							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Es difícil encontrar un cubano que por voluntad propia no deguste una deliciosa taza de café en las mañanas o…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5434-llaman-a-productores-amancieros-a-incrementar-la-entrega-de-leche" title="Llaman a productores amancieros a incrementar la entrega de leche"><img loading="lazy" src="/img/82x70/2/amancioevaluanproduccionalimentos1-0b2e9986.jpg" alt="Llaman a productores amancieros a incrementar la entrega de leche" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5434-llaman-a-productores-amancieros-a-incrementar-la-entrega-de-leche">
								Llaman a productores amancieros a incrementar la entrega de leche							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Autoridades políticas y administrativas de la provincia de Las Tunas y el municipio Amancio, sostuvieron un intercambio con productores locales…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5440-aseguran-procesos-del-actual-curso-escolar-en-amancio" title="Aseguran procesos del actual curso escolar en Amancio"><img loading="lazy" src="/img/82x70/9/amanciomeriendaescolar-8b43b94e.jpg" alt="Aseguran procesos del actual curso escolar en Amancio" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5440-aseguran-procesos-del-actual-curso-escolar-en-amancio">
								Aseguran procesos del actual curso escolar en Amancio							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En el municipio de Amancio se garantiza el desarrollo de los distintos procesos alrededor del curso escolar, uno de ellos…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5439-en-amancio-se-garantiza-la-formacion-de-su-fuerza-tecnica" title="En Amancio se garantiza la formación de su fuerza técnica"><img loading="lazy" src="/img/82x70/8/amanciocursoescolarcm1-2210419c.jpg" alt="En Amancio se garantiza la formación de su fuerza técnica" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5439-en-amancio-se-garantiza-la-formacion-de-su-fuerza-tecnica">
								En Amancio se garantiza la formación de su fuerza técnica							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Con una matricula de 375 alumnos que cursan 8  especialidades de técnico medio, inició en el municipio de Amancio el…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/5452-amancio-da-pasos-para-insertarse-en-las-exportaciones" title="Amancio da pasos para insertarse en las exportaciones"><img loading="lazy" src="/img/82x70/d/amancioexportaciones-91c27e3c.jpg" alt="Amancio da pasos para insertarse en las exportaciones" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/5452-amancio-da-pasos-para-insertarse-en-las-exportaciones">
								Amancio da pasos para insertarse en las exportaciones							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Potenciar las exportaciones es una necesidad que tiene Cuba para elevar la producción de bienes y servicios en función del…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/5364-mas-desde-la-tierra" title="Más desde la tierra"><img loading="lazy" src="/img/82x70/3/amancioproduccionagricola1-33ce6755.jpg" alt="Más desde la tierra" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/5364-mas-desde-la-tierra">
								Más desde la tierra							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Quienes laboran desde el surco entregan lo mejor de sí en cada jornada, pese a carencias y trabas burocráticas. Para…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/amancio/5340-del-consejo-de-la-administracion-a-la-circunscripcion">
											Del Consejo de la Administración a la circunscripción									</a>
					</li>
			<li>
							<a href="/index.php/amancio/28-opinion/5238-en-defensa-de-nuestros-principios">
											En defensa de nuestros principios 									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5318-medidas-para-cuidar-la-vida">
											Medidas para cuidar la vida 									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5335-amancio-garantiza-cierre-del-curso-escolar-2019-2020">
											Amancio garantiza cierre del curso escolar 2019-2020									</a>
					</li>
			<li>
							<a href="/index.php/las-tunas/5281-consejo-de-defensa-a-todos-los-tuneros-usa-tu-nasobuco">
											Consejo de Defensa a todos los tuneros: ¡Usa tu nasobuco! 									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5474-farmaceuticos-amancieros-velan-por-la-seguridad-de-los-medicamentos" itemprop="url">
			<span itemprop="name">
				Farmacéuticos amancieros velan por la seguridad de los medicamentos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5473-ordenamiento-equilibrado" itemprop="url">
			<span itemprop="name">
				Ordenamiento equilibrado			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5472-amancieros-prestos-a-celebrar-nuevo-cumpleanos-de-la-revolucion-cubana" itemprop="url">
			<span itemprop="name">
				Amancieros prestos a celebrar nuevo cumpleaños de la Revolución Cubana 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/16-internacionales/5471-bolivia-reanuda-su-participacion-en-espacios-de-integracion-latinoamericana" itemprop="url">
			<span itemprop="name">
				Bolivia reanuda su participación en espacios de integración latinoamericana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/produccion-de-alimentos/5470-producir-aun-en-condiciones-dificiles" itemprop="url">
			<span itemprop="name">
				Producir aún en condiciones dificiles			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<p><video poster="/images/video/radiomaboas50.jpg" controls="controls" width="100%" height="150">
<source src="/images/video/radiomaboas50.mp4" />
<source src="/images/video/radiomaboas50.ogv" /></video></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gente-de-pueblo">
			Gente de Pueblo</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ministerio-de-salud-publica">
			Ministerio de Salud Pública</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/solidaridad">
			Solidaridad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Más leídos del mes</h3><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/produccion-de-alimentos/5466-amancio-da-sus-primeros-pasos-en-el-cultivo-de-cafe" itemprop="url">
			<span itemprop="name">
				Amancio da sus primeros pasos en el cultivo de café			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/salud/5417-desarrolla-amancio-campana-de-vacunacion-antigripal" itemprop="url">
			<span itemprop="name">
				Desarrolla Amancio campaña de vacunación antigripal 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/produccion-de-alimentos/5434-llaman-a-productores-amancieros-a-incrementar-la-entrega-de-leche" itemprop="url">
			<span itemprop="name">
				Llaman a productores amancieros a incrementar la entrega de leche			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/16-internacionales/5453-evo-regreso-convertido-en-millones" itemprop="url">
			<span itemprop="name">
				Evo regresó convertido en millones			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5439-en-amancio-se-garantiza-la-formacion-de-su-fuerza-tecnica" itemprop="url">
			<span itemprop="name">
				En Amancio se garantiza la formación de su fuerza técnica			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Archivo</h3>	<ul class="archive-module mod-list">
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=11">
			Noviembre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=10">
			Octubre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=8">
			Agosto, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=6">
			Junio, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=4">
			Abril, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=3">
			Marzo, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=2">
			Febrero, 2008		</a>
	</li>
	</ul>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yYWRpb21hYm9hcy5jdS9pbmRleC5waHAvYW1hbmNpby81NDc0LWZhcm1hY2V1dGljb3MtYW1hbmNpZXJvcy12ZWxhbi1wb3ItbGEtc2VndXJpZGFkLWRlLWxvcy1tZWRpY2FtZW50b3M=" />
		<input type="hidden" name="8457b17567665c49cac63d41456a85a3" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
