<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.radiomaboas.cu/index.php/amancio/5541-los-amancieros-por-un-2021-de-victorias" />
	<meta name="keywords" content="Amancio, Año 2021, Triunfo de la Revolución, Opinan, Sociedad" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Ana Iris Figueredo Torres" />
	<meta name="description" content="Los cubanos se aprestan a despedir el año 2020, periodo en el que el mundo enfrenta una terrible pandemia y en el que se ha recrudecido la hostil e inhumana politica de bloqueo del gobierno de Los Estados Unidos contra Cuba." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Los amancieros por un 2021 de victorias</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=2&amp;id=5541&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="http://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"cadcb8cdaedfde72dc4f3e25bb8cc09a","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li><li class="item-125"><a href="/index.php/covid-19" >Covid-19</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Los amancieros por un 2021 de victorias		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5541" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5541">
											<li class="print-icon"> <a href="/index.php/amancio/5541-los-amancieros-por-un-2021-de-victorias?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Los amancieros por un 2021 de victorias >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Ana Iris Figueredo Torres</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio" itemprop="genre">Amancio</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-12-20T15:18:19-05:00" itemprop="datePublished">
					Publicado: 20 Diciembre 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:7" />
					Visto: 7			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-182 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/opinion" class="label label-info">
						Opinión					</a>
				</li>
																				<li class="tag-205 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/sociedad" class="label label-info">
						Sociedad					</a>
				</li>
																				<li class="tag-368 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/amancio-rodriguez" class="label label-info">
						Amancio Rodríguez					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/12/amancio-rodriguez-monumento.jpg" alt="Monumento Amancio Rodríguez Herrero. Foto: Edilberto Revolta Falls" /></p>
<p>Los cubanos se aprestan a despedir el año 2020, período en el que el mundo enfrenta una terrible pandemia y en el que se ha recrudecido la hostil e inhumana politica de bloqueo del gobierno de Los Estados Unidos contra Cuba.</p>
 
<p><img style="float: right; margin-left: 10px;" src="/images/2020/12/amancio-rodriguez-monumento1.jpg" alt="Monumento Amancio Rodríguez Herrero. Foto: Edilberto Revolta Falls" width="50%" />"Los amancieros somos conocedores de las transformaciones que experimenta el país, esperamos un 2021 con nuevas perspectivas y el compromiso de contribuir al restablecimiento de nuestra economía". Así lo expresó Jaime Atucha, jubilado del sector educacional en esta localidad.</p>
<p>Para el Master en ciencias Jorge Alfredo González, profesor del Centro Municipal Universitario, digno es de resaltar que en la recta final de un año duro y complicado, la direccion política y administrativa de la nación se pronuncia por una tarea nada fácil, encaminada a reordenar nuestra economía, sin despoteger a su pueblo. Creo que eso se logra con unidad y confianza, algo que nos caracteriza.</p>
<p>"Notoria ha sido la disciplina y organizacion de nuestro pueblo y la responsabilidad del estado, lo que permite un favorable enfrentamiento a la Covid 19, poniendo a resguardo la salud de los cubanos y brindando su ayuda profesional y solidaria en países que lo necesitan", así refiere el licenciado en enfermería Rodolfo Lemes.</p>
<p>Otros como Ariadna Toribio, trabajadora de la cadena de tiendas recaudadora de divisas, piensa que los cubanos estamos viviendo momentos importantes, en un contesto  extraordinario  que nos hace aún más fuertes.</p>
<p>Yoliaime Ramírez, es una joven amanciera, estudiante del pre-universitario Gerardo Rodríguez Arías, y dice sentirse segura de lo que hace el estado en un momento en que varios países del mundo ven afectada su economía, sin embargo debemos estar consciente que es una tarea de todos y en nuestras posiciones y espíritu de trabajo, estará el éxito.</p>
<p>Ha llegado el final de un calendario caracterizado por muchas limitaciones, los cubanos junto al resto del mundo enfrentamos una gran pandemia, difícil de controlar y en medio de ella recibió de su vecino más cercano, en recrufecimiento de un cerco económico, político y comercial,  con el único propósito de afixiarnos y hacernos rendir, algo que por muchos años no han podido lograr.</p>
<p>Nada ni nadie nos detendrá, esperamos el advenimiento de un nuevo año, comprometidos a continuar forjando la obra de la Revolución y decididos a fortalecer y desarrollar nuestra economía.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Delegados amancieros analizan temas de actualidad " aria-label="Artículo siguiente: Delegados amancieros analizan temas de actualidad " href="/index.php/amancio/5540-delegados-amancieros-analizan-temas-de-actualidad" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Los amancieros por un 2021 de victorias					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5534-mantener-la-salud-como-una-conquista-social" title="Mantener la salud como una conquista social"><img loading="lazy" src="/img/82x70/d/amanciosalud1-affbea68.jpg" alt="Mantener la salud como una conquista social" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5534-mantener-la-salud-como-una-conquista-social">
								Mantener la salud como una conquista social							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El año 2020 ha estado marcado por el recrudecimiento del bloqueo a Cuba, más de 200 medidas ha dictado la…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5479-inicio-en-amancio-campana-de-vacunacion-antipolio" title="Inició en Amancio campaña de vacunación antipolio"><img loading="lazy" src="/img/82x70/b/amanciocampanavacunacion-d482d475.jpg" alt="Inició en Amancio campaña de vacunación antipolio" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5479-inicio-en-amancio-campana-de-vacunacion-antipolio">
								Inició en Amancio campaña de vacunación antipolio							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Desde el 23 y hasta el próximo día 28 de noviembre, se desarrollará en Cuba la segunda etapa de la…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5536-elias-tambien-cultiva-su-pedacito" title="Elías también cultiva su pedacito"><img loading="lazy" src="/img/82x70/6/amancioagriculturafamiliar1-71e7cca5.jpg" alt="Elías también cultiva su pedacito" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5536-elias-tambien-cultiva-su-pedacito">
								Elías también cultiva su pedacito							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Dentro de los programas destinados a la producción de alimentos, el de la Agricultura  Familiar cobra fuerzas por estos días…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5487-chequean-en-amancio-programa-de-autoabastecimiento-alimentario" title="Chequean en Amancio programa de autoabastecimiento alimentario"><img loading="lazy" src="/img/82x70/b/amanciochequeoautoabastecimientoallmentario1-e88b7f25.jpg" alt="Chequean en Amancio programa de autoabastecimiento alimentario" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5487-chequean-en-amancio-programa-de-autoabastecimiento-alimentario">
								Chequean en Amancio programa de autoabastecimiento alimentario							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En un intercambio con productores de las 33 unidades de la agricultura en el municipio de Amancio se chequeo la…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5538-ensenanza-universitaria-en-amancio-mantiene-viva-la-imagen-de-fidel" title="Enseñanza universitaria en Amancio mantiene viva la imagen de Fidel"><img loading="lazy" src="/img/82x70/1/amanciouniversidadfidelideario1-c78fe43a.jpg" alt="Enseñanza universitaria en Amancio mantiene viva la imagen de Fidel" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5538-ensenanza-universitaria-en-amancio-mantiene-viva-la-imagen-de-fidel">
								Enseñanza universitaria en Amancio mantiene viva la imagen de Fidel							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El legado imperecedero de Fidel Castro Ruz estará siempre presente en cada proceso docente-educativo, cuyo sentido de  dignidad,  humanismo y…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5517-un-futuro-que-apremia" title="Un futuro que apremia"><img loading="lazy" src="/img/82x70/d/amancioyanliergreenrondon-7e5e16e8.jpg" alt="Un futuro que apremia" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5517-un-futuro-que-apremia">
								Un futuro que apremia							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											 

Con pasos firme camina Yanlier Green Rondón pionero de sexto  grado de la escuela primaria Camilo Cienfuegos Gorriarán  en el…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/5452-amancio-da-pasos-para-insertarse-en-las-exportaciones" title="Amancio da pasos para insertarse en las exportaciones"><img loading="lazy" src="/img/82x70/d/amancioexportaciones-91c27e3c.jpg" alt="Amancio da pasos para insertarse en las exportaciones" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/5452-amancio-da-pasos-para-insertarse-en-las-exportaciones">
								Amancio da pasos para insertarse en las exportaciones							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Potenciar las exportaciones es una necesidad que tiene Cuba para elevar la producción de bienes y servicios en función del…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/5364-mas-desde-la-tierra" title="Más desde la tierra"><img loading="lazy" src="/img/82x70/3/amancioproduccionagricola1-33ce6755.jpg" alt="Más desde la tierra" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/5364-mas-desde-la-tierra">
								Más desde la tierra							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Quienes laboran desde el surco entregan lo mejor de sí en cada jornada, pese a carencias y trabas burocráticas. Para…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/economia/zafra-azucarera/5412-un-sueno-que-se-aleja">
											Un sueño que se aleja									</a>
					</li>
			<li>
							<a href="/index.php/amancio/28-opinion/5364-mas-desde-la-tierra">
											Más desde la tierra									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5474-farmaceuticos-amancieros-velan-por-la-seguridad-de-los-medicamentos">
											Farmacéuticos amancieros velan por la seguridad de los medicamentos									</a>
					</li>
			<li>
							<a href="/index.php/amancio/historia/5438-carlota-ejemplo-que-inspira-y-guia">
											Carlota, ejemplo que inspira y guía									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5485-la-labor-sindical-favorece-los-resultados-del-colectivo">
											La labor sindical favorece los resultados del colectivo									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5541-los-amancieros-por-un-2021-de-victorias" itemprop="url">
			<span itemprop="name">
				Los amancieros por un 2021 de victorias			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5540-delegados-amancieros-analizan-temas-de-actualidad" itemprop="url">
			<span itemprop="name">
				Delegados amancieros analizan temas de actualidad 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5539-la-aclifim-en-amancio-apuesta-por-la-vida" itemprop="url">
			<span itemprop="name">
				La ACLIFIM en Amancio apuesta por la vida			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5538-ensenanza-universitaria-en-amancio-mantiene-viva-la-imagen-de-fidel" itemprop="url">
			<span itemprop="name">
				Enseñanza universitaria en Amancio mantiene viva la imagen de Fidel			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5537-mas-de-cinco-mil-amancieros-disfrutan-incrementos-en-sus-pensiones" itemprop="url">
			<span itemprop="name">
				Más de cinco mil amancieros disfrutan incrementos en sus  pensiones 			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Parlamento Cubano</h3>

<div class="custom"  >
	<div style="max-width: 480px;">
<div id="contenedor" style="position: relative; padding-bottom: 56.25%; overflow: hidden;"><iframe style="position: absolute; display: block; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/fRqo_W1lhz8" width="300" height="150" frameborder="0"></iframe></div>
</div></div>
</div><div class="well "><h3 class="page-header">Tarea Ordenamiento: 2021</h3>

<div class="custom"  >
	<div style="max-width: 480px;">
<div id="contenedor" style="position: relative; padding-bottom: 56.25%; overflow: hidden;"><iframe style="position: absolute; display: block; top: 0; left: 0; width: 100%; height: 100%;" src="https://www.youtube.com/embed/VYkiTOyIcFo" width="300" height="150" frameborder="0"></iframe></div>
</div></div>
</div><div class="well ">

<div class="custom"  >
	<p><video poster="/images/video/radiomaboas50.jpg" controls="controls" width="100%" height="150">
<source src="/images/video/radiomaboas50.mp4" />
<source src="/images/video/radiomaboas50.ogv" /></video></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gente-de-pueblo">
			Gente de Pueblo</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ministerio-de-salud-publica">
			Ministerio de Salud Pública</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Más leídos del mes</h3><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/16-internacionales/5471-bolivia-reanuda-su-participacion-en-espacios-de-integracion-latinoamericana" itemprop="url">
			<span itemprop="name">
				Bolivia reanuda su participación en espacios de integración latinoamericana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5514-gelma-apuesta-por-la-dignificacion" itemprop="url">
			<span itemprop="name">
				 Gelma apuesta por la dignificación			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5506-por-un-mayor-confort-en-nuestras-unidades-gastronomicas" itemprop="url">
			<span itemprop="name">
				Por un mayor confort en nuestras unidades gastronómicas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/produccion-de-alimentos/5470-producir-aun-en-condiciones-dificiles" itemprop="url">
			<span itemprop="name">
				Producir aún en condiciones dificiles			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cuba/5505-ministro-de-cultura-de-cuba-no-se-reunira-con-personas-ni-medios-de-prensa-financiados-y-apoyados-por-estados-unidos-declaracion" itemprop="url">
			<span itemprop="name">
				Ministro de Cultura de Cuba no se reunirá con personas ni medios de prensa financiados y apoyados por Estados Unidos (+Declaración)			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Archivo</h3>	<ul class="archive-module mod-list">
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=11">
			Noviembre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=10">
			Octubre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=8">
			Agosto, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=6">
			Junio, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=4">
			Abril, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=3">
			Marzo, 2008		</a>
	</li>
		<li>
		<a href="/index.php/amancio/2008?view=archive&amp;month=2">
			Febrero, 2008		</a>
	</li>
	</ul>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yYWRpb21hYm9hcy5jdS9pbmRleC5waHAvYW1hbmNpby81NTQxLWxvcy1hbWFuY2llcm9zLXBvci11bi0yMDIxLWRlLXZpY3Rvcmlhcw==" />
		<input type="hidden" name="cadcb8cdaedfde72dc4f3e25bb8cc09a" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
