<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.radiomaboas.cu/index.php/amancio/5622-amancio-fomenta-la-comercializacion-de-hortalizas" />
	<meta name="keywords" content="Amancio, Alimentos, Vegetales, Hortalizas, Comercialización" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Ana Iris Figueredo Torres" />
	<meta name="description" content="Para los días festivos de fin e inicio de año, la gran mayoría de los comentarios versaban sobre la casi nula oferta de hortalizas que convirtieron en incompleta las mesas de los amancieros en esta significativa fecha." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Amancio fomenta la comercialización de hortalizas</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=2&amp;id=5622&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="http://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"4945e3c22ee7882f762d5f951dd9f68b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li><li class="item-125"><a href="/index.php/covid-19" >Covid-19</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Amancio fomenta la comercialización de hortalizas		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5622" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5622">
											<li class="print-icon"> <a href="/index.php/amancio/5622-amancio-fomenta-la-comercializacion-de-hortalizas?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Amancio fomenta la comercialización de hortalizas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Ana Iris Figueredo Torres</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio" itemprop="genre">Amancio</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-01-27T14:32:32-05:00" itemprop="datePublished">
					Publicado: 27 Enero 2021				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:20" />
					Visto: 20			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-112 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/produccion-de-alimentos" class="label label-info">
						Producción de alimentos					</a>
				</li>
																				<li class="tag-144 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/agricultura" class="label label-info">
						Agricultura					</a>
				</li>
																				<li class="tag-248 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/comercializacion" class="label label-info">
						Comercialización					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2021/01/amancio-comercializacion-hortalizas.jpg" alt="Amancio fomenta la comercialización de hortalizas. Foto: Ana Iris Figueredo Torres" /></p>
<p>Para los días festivos de fin e inicio de año, la gran mayoría de los comentarios versaban sobre la casi nula oferta de hortalizas que convirtieron en incompleta las mesas de los amancieros en esta significativa fecha.</p>
 
<p>Fueron variados los criterios, pero lo más importante es que hoy a partir de todo un movimiento masivo, la realidad es diferente, visible para quienes gustan incorporar verduras a su dieta diaria.</p>
<p>Según informan expertos en el tema, la principal causa de las insuficiencias  radica en la no disponibilidad de sistemas de regadío que le aporten la humedad necesaria en los cultivos, problemática que se ha ido resolviendo en algunas de las unidades de la localidad, donde se incluyen las del grupo Ascuba.</p>
<p>Hoy la imagen de estas áreas  como los organoponicos semiprotegidos de la cabecera municipal y el de la comunidad costera Guayabal, así como  el nombrado “La Lechuguita” es diferente, al lograr en ellas cultivos como tomate,  remolacha, zanahoria, cochina y acelga por solo citar algunas variedades.</p>
<p>A este movimiento y con gran destaque se incorporan algunos productores como Ramón Reiman en las inmediaciones del kilómetro 6 de la periferia del municipio, quien a partir de novedosas técnicas y la experiencia adquirida, tiene resultados positivos en ese sentido.</p>
<p>Precisamente esa es la idea, fomentar las áreas de cultivo e incentivar desde el barrio a sembrar su pedacito siempre que sea posible. Así también contribuimos a mejorar nuestra alimentación.<br /> </p>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Reconocen quehacer del movimiento obrero a 82 años de creado" aria-label="Artículo anterior: Reconocen quehacer del movimiento obrero a 82 años de creado" href="/index.php/amancio/5623-reconocen-quehacer-del-movimiento-obrero-a-82-anos-de-creado" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Anterior</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Un colectivo que transpira laboriosidad y compromiso " aria-label="Artículo siguiente: Un colectivo que transpira laboriosidad y compromiso " href="/index.php/amancio/5621-un-colectivo-que-transpira-laboriosidad-y-compromiso" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Amancio fomenta la comercialización de hortalizas					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5613-incrementan-en-amancio-lucha-contra-el-aedes-aegipty" title="Incrementan en Amancio lucha contra el Aedes Aegipty"><img loading="lazy" src="/img/82x70/8/amanciobatallaaedesaegypti-bd5caad5.jpg" alt="Incrementan en Amancio lucha contra el Aedes Aegipty" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5613-incrementan-en-amancio-lucha-contra-el-aedes-aegipty">
								Incrementan en Amancio lucha contra el Aedes Aegipty							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Apenas ha iniciado el año 2021 y Amancio el más sureño de los municipios de las Tunas experimenta un alza…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5618-dany-el-joven-que-no-falla" title="Dany, el  joven que no falla"><img loading="lazy" src="/img/82x70/1/amancioccsmartirespinotresdanyramirez-f0a0d074.jpg" alt="Dany, el  joven que no falla" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5618-dany-el-joven-que-no-falla">
								Dany, el  joven que no falla							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Dany Ramírez es un joven amanciero, asociado a la Cooperativa de Créditos y Servicios (CCS) Mártires de Pino Tres, en…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5580-desborda-alegria-la-educacion-especial-amanciera" title="Desborda alegría la educación especial amanciera"><img loading="lazy" src="/img/82x70/a/amancioeducacionespecial1-e94f5a9b.jpg" alt="Desborda alegría la educación especial amanciera" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5580-desborda-alegria-la-educacion-especial-amanciera">
								Desborda alegría la educación especial amanciera							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El aniversario 59 de la educación especial se convirtió en motivo de  celebración para estudiantes, docentes y personal de apoyo…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/5612-exportar-reto-de-la-economia-amanciera" title="Exportar: reto de la economía amanciera"><img loading="lazy" src="/img/82x70/8/amanciocarbonvegetalexportacion2-1da17312.jpg" alt="Exportar: reto de la economía amanciera" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/5612-exportar-reto-de-la-economia-amanciera">
								Exportar: reto de la economía amanciera							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Ante el complejo escenario de la economía mundial, se impone potenciar la producción de rubros que, desde los municipios, favorezcan…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/5615-no-somos-numeros" title="No somos números"><img loading="lazy" src="/img/82x70/b/tunasnosomosnumeros1-91946887.jpg" alt="No somos números" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/5615-no-somos-numeros">
								No somos números							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Por suerte aún tengo la habilidad de recordar números importantes que me han marcado con el paso de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Las Tunas</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/las-tunas/5606-entregados-en-las-tunas-los-premios-del-concurso-periodistico-ubiquel-arevalo" title="Entregados en Las Tunas los premios del concurso periodístico Ubiquel Arévalo"><img loading="lazy" src="/img/82x70/9/tunasupecpremiosubiquel-16543443.jpg" alt="Entregados en Las Tunas los premios del concurso periodístico Ubiquel Arévalo" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/las-tunas/5606-entregados-en-las-tunas-los-premios-del-concurso-periodistico-ubiquel-arevalo">
								Entregados en Las Tunas los premios del concurso periodístico Ubiquel Arévalo							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Con la obligada referencia a José Martí, a 168 años de su natalicio, de que “la patria es…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Cuba</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/cuba/5610-brigadas-medicas-de-cuba-contribuyen-con-26-paises-ante-la-covid-19" title="Brigadas médicas de Cuba contribuyen con 26 países ante la Covid-19"><img loading="lazy" src="/img/82x70/7/cubasalva-9179afcd.jpg" alt="Brigadas médicas de Cuba contribuyen con 26 países ante la Covid-19" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/cuba/5610-brigadas-medicas-de-cuba-contribuyen-con-26-paises-ante-la-covid-19">
								Brigadas médicas de Cuba contribuyen con 26 países ante la Covid-19							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											La Habana.-  Unas 38 brigadas médicas del contingente internacional Henry Reeve, enviadas por Cuba, contribuyen hoy con los esfuerzos de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/economia/produccion-de-alimentos/5278-en-movimiento-primeras-60-hectareas-de-proyecto-de-desarrollo-agricola-en-amancio">
											En movimiento primeras 60 hectáreas de proyecto de desarrollo agrícola en Amancio									</a>
					</li>
			<li>
							<a href="/index.php/economia/produccion-de-alimentos/5119-un-26-por-la-patria">
											Un 26 por la patria									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5514-gelma-apuesta-por-la-dignificacion">
											 Gelma apuesta por la dignificación									</a>
					</li>
			<li>
							<a href="/index.php/economia/produccion-de-alimentos/4933-aportar-a-la-alimentacion-es-nuestro-compromiso">
											Aportar a la alimentación es nuestro compromiso 									</a>
					</li>
			<li>
							<a href="/index.php/economia/produccion-de-alimentos/5081-trabajadores-amancieros-impulsan-produccion-de-alimentos">
											Trabajadores amancieros impulsan producción de alimentos 									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5623-reconocen-quehacer-del-movimiento-obrero-a-82-anos-de-creado" itemprop="url">
			<span itemprop="name">
				Reconocen quehacer del movimiento obrero a 82 años de creado			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5622-amancio-fomenta-la-comercializacion-de-hortalizas" itemprop="url">
			<span itemprop="name">
				Amancio fomenta la comercialización de hortalizas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5621-un-colectivo-que-transpira-laboriosidad-y-compromiso" itemprop="url">
			<span itemprop="name">
				Un colectivo que transpira laboriosidad y compromiso 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/las-tunas/5620-necesidades-y-realidad-de-las-producciones-agricolas-en-las-tunas" itemprop="url">
			<span itemprop="name">
				Necesidades y realidad de las producciones agrícolas en Las Tunas 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5619-de-cumpleanos-en-amancio-programa-educa-a-tu-hijo" itemprop="url">
			<span itemprop="name">
				De cumpleaños en Amancio programa Educa a tu hijo 			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Tarea Ordenamiento</h3>

<div class="custom"  >
	<p><strong>En formato PDF los listados de precios aprobados en Amancio:</strong></p>
<p>- <a title="Listado de precios aprobados para los productos agropecuarios" href="/images/descargas/amancio-precios-prod-agrop-carretilleros.pdf" target="_blank" rel="noopener noreferrer">Productos agropecuarios</a></p>
<p>- <a title="Precios aprobados para elaborador vendedor de alimentos (TCP)" href="/images/descargas/amancio-precios-gastron-tcp.pdf" target="_blank" rel="noopener noreferrer">Gastronomía TCP</a></p>
<p>- <a title="Listado de precios para unidades gastronómicas de tercera categoría" href="/images/descargas/amancio-precios-gastron-3ra.pdf" target="_blank" rel="noopener noreferrer">Gastronomía 3ra. categoría</a></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gente-de-pueblo">
			Gente de Pueblo</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ministerio-de-salud-publica">
			Ministerio de Salud Pública</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gobierno">
			Gobierno</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Más leídos del mes</h3><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/las-tunas/5583-tarea-ordenamiento-nuevos-precios-rigen-los-productos-agropecuarios-tablas" itemprop="url">
			<span itemprop="name">
				Tarea Ordenamiento: Nuevos precios rigen los productos agropecuarios (+tablas) 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5560-saludan-amancieros-aniversario-62-de-la-revolucion-cubana" itemprop="url">
			<span itemprop="name">
				Saludan amancieros aniversario 62 de la Revolución Cubana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5567-celebran-miembros-de-la-policia-nacional-revolucionaria-aniversario-62-de-su-creacion" itemprop="url">
			<span itemprop="name">
				Celebran miembros de la Policía Nacional Revolucionaria, aniversario 62 de su creación			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/salud/5569-por-una-mayor-calidad-de-vida-para-el-pueblo" itemprop="url">
			<span itemprop="name">
				Por una mayor calidad de vida para el pueblo			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cuba/5563-primero-de-enero-de-2021-dia-cero-para-el-ordenamiento-monetario-en-cuba-mensaje-presidencial-por-el-ano-nuevo" itemprop="url">
			<span itemprop="name">
				Primero de enero de 2021, día «cero» para el ordenamiento monetario en Cuba (+Mensaje presidencial por el año nuevo)			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yYWRpb21hYm9hcy5jdS9pbmRleC5waHAvYW1hbmNpby81NjIyLWFtYW5jaW8tZm9tZW50YS1sYS1jb21lcmNpYWxpemFjaW9uLWRlLWhvcnRhbGl6YXM=" />
		<input type="hidden" name="4945e3c22ee7882f762d5f951dd9f68b" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
