<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.radiomaboas.cu/index.php/amancio/5674-proteccion-salarial-en-tiempos-de-covid" />
	<meta name="keywords" content="Amancio, Covid-19, Protección Salarial" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Danay Naranjo Viñales" />
	<meta name="description" content="El escenario epidemiológico en el más sureño de los municipios tuneros se torna complejo ante el reporte de casos sospechosos o positivos a la Covid-19." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Protección salarial en tiempos de Covid</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=2&amp;id=5674&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="http://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"3909ff259b09dfedb1ab1253cb6a1953","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li><li class="item-125"><a href="/index.php/covid-19" >Covid-19</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Protección salarial en tiempos de Covid		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5674" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5674">
											<li class="print-icon"> <a href="/index.php/amancio/5674-proteccion-salarial-en-tiempos-de-covid?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Protección salarial en tiempos de Covid >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Danay Naranjo Viñales</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio" itemprop="genre">Amancio</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-02-11T05:05:42-05:00" itemprop="datePublished">
					Publicado: 11 Febrero 2021				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:21" />
					Visto: 21			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-65 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/covid-19" class="label label-info">
						Covid-19					</a>
				</li>
																				<li class="tag-386 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/tarea-ordenamiento" class="label label-info">
						Tarea Ordenamiento					</a>
				</li>
																				<li class="tag-403 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/proteccion-salarial" class="label label-info">
						Protección Salarial					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2021/02/amancio-proteccion-salarial.jpg" alt="Foto: Danay Naranjo Viñales" /></p>
<p>El escenario epidemiológico en el más sureño de los municipios tuneros se torna complejo ante el reporte de casos sospechosos o positivos a la Covid-19.</p>
 
<p>Por ello, múltiples son las inquietudes que muestran los trabajadores cuando se ven involucrados con la enfermedad, y por determinado tiempo permanecen alejados de sus puestos de trabajo.</p>
<p>Yanelvis Pacheco Sutherlam, especialista en salario en la Dirección Municipal de Trabajo y Seguridad Social en Amancio, explicó qué establecen los decretos 6 y 8  del organismo, sobre el tratamiento salarial para estos casos.<br /><br />"Existe un documento emitido por el Centro Municipal de Higiene y Epidemiología que certifica que usted está aislado por 14 ó más días. En ese caso usted recibe el 100% de  su salario".<br /><br />"En el caso de las madres cuyos hijos se hayan aislado por ser contactos de casos positivos, el primer mes se le paga  el 100% de su salario, si la situación persiste, recibe entonces el 60%."<br /><br />Asimismo alertó que las leyes vigentes plantean cuantiosas multas para las administraciones que permitan la estancia de trabajadores con síntomas catarrales en las entidades. En ese caso aclaró el procedimiento a seguir.<br /><br />"Lo primero que tiene que hacer el trabajador es dirigirse al Consultorio del Médico y la Enfermera de  la Familia, donde el emiten el Certificado Médico, el que se paga como una enfermedad común. En el caso de las personas positivas a la Covid-19, se le paga el 100% de su salario"<br /><br />La especialista insistió en el cumplimiento consciente de los protocolos establecidos, para evitar la propagación de virus desde cualquier espacio y así garantizar la salud de los ciudadanos.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="La idea es proteger al consumidor" aria-label="Artículo siguiente: La idea es proteger al consumidor" href="/index.php/amancio/5673-la-idea-es-proteger-al-consumidor" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Protección salarial en tiempos de Covid					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5668-cerrando-el-cerco-a-la-covid-19" title="Cerrando el cerco a la Covid-19"><img loading="lazy" src="/img/82x70/3/amanciocovid19pesquisa-55e1bb95.jpg" alt="Cerrando el cerco a la Covid-19" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5668-cerrando-el-cerco-a-la-covid-19">
								Cerrando el cerco a la Covid-19							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El incremento de casos positivos a la Covid-19, así como de sospechosos en el municipio de Amancio obliga a ampliar…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5652-intensifican-amancieros-produccion-de-alimentos" title="Intensifican amancieros producción de alimentos"><img loading="lazy" src="/img/82x70/0/amanciocomercializacionalimentos-50314895.jpg" alt="Intensifican amancieros producción de alimentos" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5652-intensifican-amancieros-produccion-de-alimentos">
								Intensifican amancieros producción de alimentos							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El plan de desarrollo económico del municipio de Amancio, previsto para la nueva normalidad,  ubica la producción de alimentos como…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/5667-refuerzan-medidas-sanitarias-en-instituciones-educacionales-amancieras" title="Refuerzan medidas sanitarias en instituciones educacionales amancieras"><img loading="lazy" src="/img/82x70/6/amanciocovid19educacion1-dd3ee596.jpg" alt="Refuerzan medidas sanitarias en instituciones educacionales amancieras" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/5667-refuerzan-medidas-sanitarias-en-instituciones-educacionales-amancieras">
								Refuerzan medidas sanitarias en instituciones educacionales amancieras							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En el municipio de Amancio se refuerzan las medidas en las instituciones educacionales par evitar contagios por la Covid-19.														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/5612-exportar-reto-de-la-economia-amanciera" title="Exportar: reto de la economía amanciera"><img loading="lazy" src="/img/82x70/8/amanciocarbonvegetalexportacion2-1da17312.jpg" alt="Exportar: reto de la economía amanciera" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/5612-exportar-reto-de-la-economia-amanciera">
								Exportar: reto de la economía amanciera							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Ante el complejo escenario de la economía mundial, se impone potenciar la producción de rubros que, desde los municipios, favorezcan…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/5661-un-solo-fin" title="Un solo fin"><img loading="lazy" src="/img/82x70/0/amanciomicrofonoabierto210206-d2c505d7.jpg" alt="Un solo fin" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/5661-un-solo-fin">
								Un solo fin							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Una pandemia atenta contra  la estabilidad en el mundo. Un bloqueo genocida no deja de intentar asfixiar a un país…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Las Tunas</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/las-tunas/5653-dia-mundial-contra-el-cancer-garantias-en-tiempos-de-covid-19" title="Día Mundial contra el Cáncer: garantías en tiempos de Covid-19"><img loading="lazy" src="/img/82x70/d/tunasdiamundialcontracancer-21bf4bd1.jpg" alt="Día Mundial contra el Cáncer: garantías en tiempos de Covid-19" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/las-tunas/5653-dia-mundial-contra-el-cancer-garantias-en-tiempos-de-covid-19">
								Día Mundial contra el Cáncer: garantías en tiempos de Covid-19							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Hasta similar fecha del 2020, en Las Tunas la primera causa de muerte seguía siendo el cáncer. Desde…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Cuba</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/cuba/5624-la-historia-de-cuba-es-de-victorias-fotos" title="La historia de Cuba es de victorias (+ Fotos)"><img loading="lazy" src="/img/82x70/3/cubamartihomenaje-1112dde5.jpg" alt="La historia de Cuba es de victorias (+ Fotos)" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/cuba/5624-la-historia-de-cuba-es-de-victorias-fotos">
								La historia de Cuba es de victorias (+ Fotos)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											«La pandemia será vencida y las dificultades que afrontamos también. Esa es la historia de Cuba. Esa es la historia…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/covid-19/5358-ministerio-de-salud-publica-cuba-reporta-48-nuevos-casos-de-covid-19-para-un-total-de-5718-en-el-pais">
											Ministerio de Salud Pública: Cuba reporta 48 nuevos casos de COVID-19 para un total de 5718 en el país									</a>
					</li>
			<li>
							<a href="/index.php/amancio/salud/4939-la-vocacion-de-servir">
											La vocación de servir									</a>
					</li>
			<li>
							<a href="/index.php/amancio/salud/4952-seguimos-alerta">
											Seguimos alertas									</a>
					</li>
			<li>
							<a href="/index.php/amancio/5090-la-direccion-de-justicia-en-amancio-tambien-se-protege-ante-la-covid">
											La Dirección de Justicia en Amancio también se protege ante la Covid									</a>
					</li>
			<li>
							<a href="/index.php/covid-19/5103-ministerio-de-salud-publica-cuba-reporta-11-nuevos-casos-de-covid-19-para-un-total-de-2273-en-el-pais">
											Ministerio de Salud Pública: Cuba reporta 11 nuevos casos de COVID-19 para un total de 2273 en el país									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5674-proteccion-salarial-en-tiempos-de-covid" itemprop="url">
			<span itemprop="name">
				Protección salarial en tiempos de Covid			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5673-la-idea-es-proteger-al-consumidor" itemprop="url">
			<span itemprop="name">
				La idea es proteger al consumidor			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5672-amancio-disminuye-el-consumo-electrico" itemprop="url">
			<span itemprop="name">
				Amancio disminuye el consumo eléctrico			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5671-acorralar-la-covid-19-y-desterrar-violaciones" itemprop="url">
			<span itemprop="name">
				Acorralar la Covid-19 y desterrar violaciones			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/las-tunas/5670-sumara-las-tunas-laboratorio-biomolecular-a-estudios-cientificos-de-la-covid-19-fotos" itemprop="url">
			<span itemprop="name">
				Sumará Las Tunas laboratorio biomolecular a estudios científicos de la Covid-19 (+fotos) 			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well "><h3 class="page-header">Tarea Ordenamiento</h3>

<div class="custom"  >
	<p><strong>En formato PDF los listados de precios aprobados en Amancio:</strong></p>
<p>- <a title="Listado de precios aprobados para los productos agropecuarios" href="/images/descargas/amancio-precios-prod-agrop-carretilleros.pdf" target="_blank" rel="noopener noreferrer">Productos agropecuarios</a></p>
<p>- <a title="Precios aprobados para elaborador vendedor de alimentos (TCP)" href="/images/descargas/amancio-precios-gastron-tcp.pdf" target="_blank" rel="noopener noreferrer">Gastronomía TCP</a></p>
<p>- <a title="Listado de precios para unidades gastronómicas de tercera categoría" href="/images/descargas/amancio-precios-gastron-3ra.pdf" target="_blank" rel="noopener noreferrer">Gastronomía 3ra. categoría</a></p>
<p><strong>Apoyan amancieros medidas para evitar precios especulativos y abusivos</strong></p>
<p><audio controls="controls">
  <source src="/images/audio/20210202-nice-opiniones-ordenamiento-decreto-30-21-goe8.ogg" type="audio/ogg" />
  <source src="/images/audio/20210202-nice-opiniones-ordenamiento-decreto-30-21-goe8.mp3" type="audio/mpeg" />
Su navegador no soporta audio.</audio></p>
<p>- <a title="Descargue la Gaceta Oficial No. 8 Extraordinaria de 29 de enero de 2021" href="/images/descargas/go8-extraordinaria-29-01-2021.pdf" target="_blank" rel="noopener noreferrer">Nueva norma para enfrentar las conductas de indisciplina y descontrol en materia de precios y tarifas (PDF)</a></p>
<p style="text-align: center;"><a href="/images/descargas/go8-extraordinaria-29-01-2021.pdf"><img title="Descargar la Gaceta Oficial 8 Extraordinaria" src="/images/2021/02/amancio-goe8.jpg" alt="Gaceta Oficial" width="100%" /></a></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ministerio-de-salud-publica">
			Ministerio de Salud Pública</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gente-de-pueblo">
			Gente de Pueblo</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gobierno">
			Gobierno</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Más leídos del mes</h3><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cuba/5601-amplian-ensayos-clinicos-de-soberana-02-con-la-vacunacion-de-400-voluntarios" itemprop="url">
			<span itemprop="name">
				Amplían ensayos clínicos de Soberana 02 con la vacunación de 400 voluntarios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5666-una-obra-para-el-amor" itemprop="url">
			<span itemprop="name">
				Una obra para el amor			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/5612-exportar-reto-de-la-economia-amanciera" itemprop="url">
			<span itemprop="name">
				Exportar: reto de la economía amanciera			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5611-saludan-en-amancio-cumpleanos-82-de-la-ctc" itemprop="url">
			<span itemprop="name">
				Saludan en Amancio cumpleaños 82 de la CTC			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/covid-19/5638-parte-de-cierre-del-dia-30-de-enero-a-las-12-de-la-noche" itemprop="url">
			<span itemprop="name">
				Parte de cierre del día 30 de enero a las 12 de la noche			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yYWRpb21hYm9hcy5jdS9pbmRleC5waHAvYW1hbmNpby81Njc0LXByb3RlY2Npb24tc2FsYXJpYWwtZW4tdGllbXBvcy1kZS1jb3ZpZA==" />
		<input type="hidden" name="3909ff259b09dfedb1ab1253cb6a1953" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
