<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="http://www.radiomaboas.cu/index.php/covid-19/5372-ministerio-de-salud-publica-cuba-informa-15-nuevos-casos-de-covid-19" />
	<meta name="keywords" content="Cuba, Covid-19, Minsap, Dr. Francisco Durán García" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Redacción Digital | internet@granma.cu" />
	<meta name="description" content="Los 15 casos diagnosticados son cubanos, de ellos 14 casos fueron contactos de casos confirmados y uno sin fuente de infección precisada. De los 15 casos confirmados, 10 son masculinos, y cinco son femeninas" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Ministerio de Salud Pública: Cuba informa 15 nuevos casos de COVID-19</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.radiomaboas.cu/index.php/component/search/?Itemid=125&amp;catid=29&amp;id=5372&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="http://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f15f459ad29b910f0823cf8c7e4ecf3d","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-125 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="http://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/covid-19" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="125" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li><li class="item-125 current active"><a href="/index.php/covid-19" >Covid-19</a></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<p style="text-align: center;"><img style="width: 100%;" src="/images/banners/covid-cuba-salva.jpg" alt="" /></p></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Ministerio de Salud Pública: Cuba informa 15 nuevos casos de COVID-19		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-5372" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-5372">
											<li class="print-icon"> <a href="/index.php/covid-19/5372-ministerio-de-salud-publica-cuba-informa-15-nuevos-casos-de-covid-19?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Ministerio de Salud Pública: Cuba informa 15 nuevos casos de COVID-19 >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Redacción Digital | internet@granma.cu</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/covid-19" itemprop="genre">Covid-19</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-10-07T13:05:23-04:00" itemprop="datePublished">
					Publicado: 07 Octubre 2020				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:14" />
					Visto: 14			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-65 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/covid-19" class="label label-info">
						Covid-19					</a>
				</li>
																				<li class="tag-110 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/ministerio-de-salud-publica" class="label label-info">
						Ministerio de Salud Pública					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2020/10/1007-parte-cuba-covid-19.jpg" alt="Cuba Covid-19. Foto: Minsap" /></p>
<p>Al cierre del día de ayer, 6 de octubre, se encuentran ingresados en hospitales para vigilancia clínica epidemiológica 4 mil 836 pacientes, de ellos: sospechosos 691, en vigilancia 3 mil 693 y confirmados 452.</p>
 
<p>Para COVID-19 se estudiaron 6 mil 807 muestras, resultando 15 muestras positivas. El país acumula 663 mil 612 muestras realizadas y 5 mil 898 positivas (0,89%). Por tanto, al cierre del día de ayer se confirman 15 casos nuevos, con un acumulado de 5 mil 898 en el país.</p>
<p>Los 15 casos diagnosticados son cubanos, de ellos 14 casos fueron contactos de casos confirmados y uno sin fuente de infección precisada. De los 15 casos confirmados, 10 son masculinos, y cinco son femeninas. El 40% (6) de los casos positivos fueron asintomáticos, acumulándose 3 mil 598 que representan el 61% de los confirmados hasta la fecha.</p>
<p>La residencia por provincia y municipio de los 15 casos confirmados</p>
<p><strong>Pinar del Río (1 caso)</strong></p>
<ul>
<li>Sandino (1)</li>
</ul>
<p><strong>La Habana (1 caso):</strong></p>
<ul>
<li><strong> </strong>Regla (1)</li>
</ul>
<p><strong>Sancti Spíritus (10 casos)</strong></p>
<ul>
<li>Sancti Spíritus (5)</li>
<li>Trinidad (3)</li>
<li>La Sierpe (2)</li>
</ul>
<p><strong>Ciego de Ávila (3 casos)</strong></p>
<ul>
<li>Ciego de Ávila (3)</li>
</ul>
<p>Detalles de los casos confirmados:</p>
<p>Pinar del Río</p>
<ul>
<li>Ciudadano cubano de 68 años de edad, residente en el municipio Sandino, provincia Pinar del Río. Se investiga la fuente de infección. Se mantienen en vigilancia 53 contactos.</li>
</ul>
<p>La Habana</p>
<ul>
<li>Ciudadana cubana de 45 años de edad, residente en el municipio Regla, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
</ul>
<p>Sancti Spíritus</p>
<ul>
<li>Ciudadana cubana de 54 años de edad, residente en el municipio Sancti Spíritus, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadano cubano de 33 años de edad, residente en el municipio Sancti Spíritus, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 4 contactos.</li>
<li>Ciudadano cubano de 57 años de edad, residente en el municipio Sancti Spíritus, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 6 contactos.</li>
<li>Ciudadano cubano de 1 año de edad, residente en el municipio La Sierpe, provincia Sancti Spíritus. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 9 contactos.</li>
<li>Ciudadano cubano de 47 años de edad, residente en el municipio Trinidad, provincia Sancti Spíritus. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 6 contactos.</li>
<li>Ciudadano cubano de 25 años de edad, residente en el municipio La Sierpe, provincia Sancti Spíritus. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 4 contactos.</li>
<li>Ciudadana cubana de 19 años de edad, residente en el municipio Trinidad, provincia Sancti Spíritus. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadana cubana de 57 años de edad, residente en el municipio Trinidad, provincia Sancti Spíritus. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadano cubano de 54 años de edad, residente en el municipio Sancti Spíritus, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 12 contactos.</li>
<li>Ciudadano cubano de 61 años de edad, residente en el municipio Sancti Spíritus, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 4 contactos.</li>
</ul>
<p>Ciego de Ávila</p>
<ul>
<li>Ciudadana cubana de 80 años de edad, residente en el municipio Ciego de Ávila, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadano cubano de 35 años de edad, residente en el municipio Ciego de Ávila, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadano cubano de 19 años de edad, residente en el municipio Ciego de Ávila, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
</ul>
<p>De los 5 mil 898 pacientes diagnosticados con la enfermedad, se mantienen ingresados confirmados 452 (7,6%), 450 el 99,6% con evolución clínica estable. Se reportan 123 fallecidos (ninguno del día), dos evacuados, 43 altas del día, se acumulan 5 mil 321 pacientes recuperados (90,2%). Se reportan dos pacientes en estado grave.</p>
<p>Pacientes en estado grave:</p>
<ul>
<li>Ciudadana cubana de 41 años de edad. Procede del municipio y provincia Sancti Spíritus. Antecedentes de Hipertensión Arterial y Diabetes Mellitus. Se encuentra afebril, polipnea ligera, ventilando espontáneamente con oxígeno suplementario. Estable hemodinámicamente, con apoyo de aminas. Buena diuresis. Gasometría dentro de parámetros aceptables. Ultrasonido Abdominal. Presencia de finas bandas de líquido en espacios subfrénico derecho. Rx tórax. Sin cambios. Lesiones inflamatorias en ambos campos pulmonares a predominio de la base izquierda. <strong>Reportada de grave.</strong></li>
<li>Ciudadano cubano de 74 años de edad. Procede del municipio San Cristóbal, provincia Artemisa. Antecedentes de Hipertensión Arterial y Diabetes Mellitus. Tuvo desaturaciones a la movilización e hiperglicemia que fue corregida. Se encuentra afebril, ventilando espontáneamente con oxígenosuplementario. Estable hemodinámicamente. Buen ritmo diurético. Rx tórax. Sin cambios. Patrón retículo nodulillar fino a predomino de ambas bases con signos de fibrosis, sin derrame pleural. <strong>Reportada de grave.</strong></li>
</ul>
<p>Hasta el 6 de octubre se reportan 185 países con casos de COVID-19, asciende a 35 millones 523 mil 556  los casos confirmados (+ 276 mil 416) y un millón 042 mil 398 fallecidos (+ 4 mil 329) para una letalidad de 2,93% (-0,01).</p>
<p>La región de las Américas reporta 17 millones 320 mil 029 casos confirmados (+ 87 mil 407), el 48,75% del total de casos reportados en el mundo, con 575 mil 278 fallecidos  (+ mil 839) para una letalidad de 3,32%.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Ministerio de Salud Pública: Cuba reporta 36 casos nuevos de COVID-19, para un acumulado de 5845" aria-label="Artículo siguiente: Ministerio de Salud Pública: Cuba reporta 36 casos nuevos de COVID-19, para un acumulado de 5845" href="/index.php/covid-19/5366-ministerio-de-salud-publica-cuba-reporta-36-casos-nuevos-de-covid-19-para-un-acumulado-de-5845" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/covid-19" class="pathway"><span itemprop="name">Covid-19</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Ministerio de Salud Pública: Cuba informa 15 nuevos casos de COVID-19					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5356-amancio-garantiza-atencion-a-sus-adultos-mayores" title="Amancio garantiza atención a sus adultos mayores"><img loading="lazy" src="/img/82x70/e/amancioniriasalud3-05c96733.jpg" alt="Amancio garantiza atención a sus adultos mayores" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5356-amancio-garantiza-atencion-a-sus-adultos-mayores">
								Amancio garantiza atención a sus adultos mayores							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En Cuba se trazan políticas, y  programas que respondan a la calidad de vida de su población adulta mayor, ante…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5328-quince-anos-brindando-solidaridad-y-humanismo" title="Quince años brindando solidaridad y humanismo"><img loading="lazy" src="/img/82x70/8/cubahenryreeve15aniversario-15afd182.jpg" alt="Quince años brindando solidaridad y humanismo" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5328-quince-anos-brindando-solidaridad-y-humanismo">
								Quince años brindando solidaridad y humanismo							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El 19 de septiembre de 2005 quedó conformada —por iniciativa de Fidel—, una fuerza especializada compuesta en aquellos momentos por…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/5317-activan-en-amancio-punto-de-control-desinfeccion-y-pesquisaje" title="Activan en Amancio punto de control, desinfección y pesquisaje"><img loading="lazy" src="/img/82x70/8/amanciomedidaspesquisaje-3833fda7.jpg" alt="Activan en Amancio punto de control, desinfección y pesquisaje" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/5317-activan-en-amancio-punto-de-control-desinfeccion-y-pesquisaje">
								Activan en Amancio punto de control, desinfección y pesquisaje							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En el municipio de Amancio se intensifican las acciones de prevención ante la Covid- 19, en estricto cumplimiento a las…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5315-crecer-en-areas-y-producir-alimentos-retos-del-sector-agropecuario-en-las-tunas" title="Crecer en áreas y producir alimentos, retos del sector agropecuario en Las Tunas"><img loading="lazy" src="/img/82x70/5/tunasproduccionalimentos-98a3c81a.jpg" alt="Crecer en áreas y producir alimentos, retos del sector agropecuario en Las Tunas" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5315-crecer-en-areas-y-producir-alimentos-retos-del-sector-agropecuario-en-las-tunas">
								Crecer en áreas y producir alimentos, retos del sector agropecuario en Las Tunas							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Incrementar de manera sostenida la producción de alimentos es el reto que tienen los más de 40 mil…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5306-incrementar-las-exportaciones-reto-impostergable" title="Incrementar las exportaciones,  reto impostergable"><img loading="lazy" src="/img/82x70/c/amanciopescaguayabal-dac95f18.jpg" alt="Incrementar las exportaciones,  reto impostergable" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5306-incrementar-las-exportaciones-reto-impostergable">
								Incrementar las exportaciones,  reto impostergable							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											La presencia de la Covid 19 en el país ha echado por tierra muchos de los planes y proyectos previstos…														</div>
								</div>
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/5278-en-movimiento-primeras-60-hectareas-de-proyecto-de-desarrollo-agricola-en-amancio" title="En movimiento primeras 60 hectáreas de proyecto de desarrollo agrícola en Amancio"><img loading="lazy" src="/img/82x70/1/amancioministrofaruam-80b80069.jpg" alt="En movimiento primeras 60 hectáreas de proyecto de desarrollo agrícola en Amancio" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/5278-en-movimiento-primeras-60-hectareas-de-proyecto-de-desarrollo-agricola-en-amancio">
								En movimiento primeras 60 hectáreas de proyecto de desarrollo agrícola en Amancio							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las primeras 60 hectáreas de las 2 mil 467 que contempla en proyecto de desarrollo agrícola del municipio de Amancio,…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/cuba/5087-estos-tiempos-dificiles-deben-motivarnos-a-continuar-trabajando-unidos-con-mas-cooperacion-y-concertacion">
											Estos tiempos difíciles deben motivarnos a continuar trabajando unidos, con más cooperación y concertación									</a>
					</li>
			<li>
							<a href="/index.php/covid-19/5054-ministerio-de-salud-publica-cuba-acumula-105-mil-274-muestras-realizadas-y-2-mil-045-positivas-a-la-covid-19">
											Ministerio de Salud Pública: Cuba acumula 105 mil 274 muestras realizadas y 2 mil 045 positivas a la Covid-19									</a>
					</li>
			<li>
							<a href="/index.php/covid-19/4940-reportan-50-nuevos-casos-positivos-de-la-covid-19-en-cuba">
											Reportan 50 nuevos casos positivos de la Covid-19 en Cuba									</a>
					</li>
			<li>
							<a href="/index.php/covid-19/5101-ministerio-de-salud-publica-cuba-informa-14-nuevos-casos-de-covid-19-para-un-acumulado-de-2262">
											Ministerio de Salud Pública: Cuba informa 14 nuevos casos de COVID-19 para un acumulado de 2262									</a>
					</li>
			<li>
							<a href="/index.php/amancio/educacion/5046-filo-tambien-contribuye-a-salvar-vidas">
											Filo también contribuye a salvar vidas									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/historia/46-cincuenta-y-cinco-anos-al-servicio-de-la-patria">
				Cincuenta y cinco años al servicio de la patria</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/42-cuba-vanguardia-en-la-proteccion-de-sus-ninos-y-ninas">
				Cuba vanguardia en la protección de sus niños y niñas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/16-desafios-acompanan-celebraciones-por-aniversario-de-organizacion-femenina-cubana">
				Desafíos acompañan celebraciones por aniversario de organización femenina cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/12-pinos-nuevos-hacia-el-deber">
				Pinos nuevos hacia  el deber</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5373-calidad-aspiracion-de-quienes-reciben-un-servicio" itemprop="url">
			<span itemprop="name">
				Calidad: aspiración de quienes reciben un servicio 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/covid-19/5372-ministerio-de-salud-publica-cuba-informa-15-nuevos-casos-de-covid-19" itemprop="url">
			<span itemprop="name">
				Ministerio de Salud Pública: Cuba informa 15 nuevos casos de COVID-19			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5371-fallecio-elsa-maria-guerra-lopez" itemprop="url">
			<span itemprop="name">
				Falleció Elsa María Guerra López			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/5368-voces-que-reclaman-justicia" itemprop="url">
			<span itemprop="name">
				Voces que reclaman justicia 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/cultura/5370-acogeran-amancieros-jornada-de-la-cultura-cubana" itemprop="url">
			<span itemprop="name">
				Acogerán amancieros jornada de la Cultura Cubana			</span>
		</a>
	</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5324-asegurada-en-amancio-continuidad-de-estudios" itemprop="url">
			<span itemprop="name">
				Asegurada en Amancio continuidad de estudios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5290-medidas-que-garantizan-salud" itemprop="url">
			<span itemprop="name">
				Medidas que garantizan salud			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/5280-amancio-reinicio-el-curso-escolar-2019-2020" itemprop="url">
			<span itemprop="name">
				Amancio reinició el curso escolar 2019-2020			</span>
		</a>
	</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/5362-nuevos-desafios-para-una-celebracion-diferente" itemprop="url">
			<span itemprop="name">
				Nuevos desafíos para una celebración diferente			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/5319-cumplir-los-planes-reto-impostergable-de-los-agro-forestales-amancieros" itemprop="url">
			<span itemprop="name">
				Cumplir los planes, reto impostergable de los agro-forestales amancieros			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/5301-mas-que-prioridad-necesidad" itemprop="url">
			<span itemprop="name">
				Más que prioridad, necesidad			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<p><video poster="/images/video/radiomaboas50.jpg" controls="controls" width="100%" height="150">
<source src="/images/video/radiomaboas50.mp4" />
<source src="/images/video/radiomaboas50.ogv" /></video></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gente-de-pueblo">
			Gente de Pueblo</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ministerio-de-salud-publica">
			Ministerio de Salud Pública</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/solidaridad">
			Solidaridad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/ctc">
			CTC</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/partido-comunista-de-cuba">
			Partido Comunista de Cuba</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/fidel-castro-ruz">
			Fidel Castro Ruz</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Más leídos del mes</h3><ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/219-campesinos-amancieros-saludan-gesta-moncadista-inmersos-en-la-produccion-de-alimentos" itemprop="url">
			<span itemprop="name">
				Campesinos amancieros saludan gesta moncadista inmersos en la producción de alimentos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/238-congreso-anfictionico-de-panama-cimiento-de-la-unidad-latinoamericana" itemprop="url">
			<span itemprop="name">
				Congreso Anfictiónico de Panamá: cimiento de la unidad latinoamericana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/216-fomentan-en-amancio-programas-de-desarrollo-local-para-la-produccion-de-alimentos" itemprop="url">
			<span itemprop="name">
				Fomentan en Amancio programas de desarrollo local para la producción de alimentos			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/227-yolanda-guevara-entrega-y-dedicacion-al-sindicato-de-la-administracion-publica" itemprop="url">
			<span itemprop="name">
				Yolanda Guevara, entrega y dedicación al Sindicato de la Administración Pública			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/226-se-implementan-acciones-en-amancio-para-lograr-procesos-productivos-mas-eficientes" itemprop="url">
			<span itemprop="name">
				Se implementan acciones en Amancio para lograr procesos productivos más eficientes			</span>
		</a>
	</li>
</ul>
</div><div class="well "><h3 class="page-header">Archivo</h3>	<ul class="archive-module mod-list">
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=11">
			Noviembre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=10">
			Octubre, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=8">
			Agosto, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=6">
			Junio, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=4">
			Abril, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=3">
			Marzo, 2008		</a>
	</li>
		<li>
		<a href="/index.php/covid-19/2008?view=archive&amp;month=2">
			Febrero, 2008		</a>
	</li>
	</ul>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/covid-19" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yYWRpb21hYm9hcy5jdS9pbmRleC5waHAvY292aWQtMTkvNTM3Mi1taW5pc3RlcmlvLWRlLXNhbHVkLXB1YmxpY2EtY3ViYS1pbmZvcm1hLTE1LW51ZXZvcy1jYXNvcy1kZS1jb3ZpZC0xOQ==" />
		<input type="hidden" name="f15f459ad29b910f0823cf8c7e4ecf3d" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2020 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
