<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://www.radiomaboas.cu/index.php/amancio/28-opinion/6296-para-tico-no-hay-obstaculo-imposible-de-vencer" />
	<meta name="keywords" content="Amancio, Salud, Covid-19, Zona Roja, Transporte" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Ana Iris Figueredo Torres" />
	<meta name="description" content="Hombres como Juan Alberto Arrieta Reyes, conocido por sus amigos por &quot;Tico&quot;, hay muchos en el colectivo de trabajadores de la unidad empresarial de base de Transporte de Pasajeros y Cargas Generales en esta localidad del sur de Las Tunas, quien no escatima horas del día para con su modesto aporte contribuir a enfrentar la Covid 19. Aquí les propongo una breve reseña de su quehacer día a día." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Para Tico no hay obstáculo imposible de vencer</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=28&amp;id=6296&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="https://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7996c7abca1c234ea034a5b22e3e360b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Para Tico no hay obstáculo imposible de vencer		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-6296" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-6296">
											<li class="print-icon"> <a href="/index.php/amancio/28-opinion/6296-para-tico-no-hay-obstaculo-imposible-de-vencer?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Para Tico no hay obstáculo imposible de vencer >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Ana Iris Figueredo Torres</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio/28-opinion" itemprop="genre">Opinión</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-08-30T18:26:24-04:00" itemprop="datePublished">
					Publicado: 30 Agosto 2021				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:13" />
					Visto: 13			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-65 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/covid-19" class="label label-info">
						Covid-19					</a>
				</li>
																				<li class="tag-119 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/transporte" class="label label-info">
						Transporte					</a>
				</li>
																				<li class="tag-182 tag-list2" itemprop="keywords">
					<a href="/index.php/component/tags/tag/opinion" class="label label-info">
						Opinión					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<div style="background-color: #c9c9c9; padding: 10px; max-width: 600px; width: 90%;"><img src="/images/2021/08/20210830-amancio-aift-covid-transporte.jpg" alt="Foto: Niria Isabel Cardoso Estrada" width="100%" /> <audio style="width: 100%;" src="/images/audio/20210830-aift-covid-tico-transporte.mp3" controls="controls"></audio>
<p>Hombres como Juan Alberto Arrieta Reyes, conocido por sus amigos por "Tico", hay muchos en el colectivo de trabajadores de la unidad empresarial de base de Transporte de Pasajeros y Cargas Generales en esta localidad del sur de Las Tunas, quien no escatima horas del día para con su modesto aporte contribuir a enfrentar la Covid 19. Aquí les propongo una breve reseña de su quehacer día a día.</p>
</div> 	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Desde la División Maritza apoya la batalla contra la Covid 19 " aria-label="Artículo siguiente: Desde la División Maritza apoya la batalla contra la Covid 19 " href="/index.php/amancio/28-opinion/6287-desde-la-division-maritza-apoya-la-batalla-contra-la-covid-19" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio/28-opinion" class="pathway"><span itemprop="name">Opinión</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="3">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Para Tico no hay obstáculo imposible de vencer					</span>
					<meta itemprop="position" content="4">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Cuba</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/cuba/6290-carta-de-mexico-y-la-alianza-para-una-cuba-libre" title="Carta de México y la alianza para una Cuba libre"><img loading="lazy" src="/img/82x70/b/20210829cubafidelyjaecheverria-05db9f2a.jpg" alt="Carta de México y la alianza para una Cuba libre" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/cuba/6290-carta-de-mexico-y-la-alianza-para-una-cuba-libre">
								Carta de México y la alianza para una Cuba libre							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											La Habana, 29 ago (Prensa Latina) Fidel Castro, líder del Movimiento 26 de Julio, y José Antonio Echeverría, presidente de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Las Tunas</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/las-tunas/6282-abdala-llega-a-mayores-de-60-anos-en-colombia-y-puerto-padre" title="Abdala llega a mayores de 60 años en “Colombia” y Puerto Padre"><img loading="lazy" src="/img/82x70/1/20210826tunasabdala11-f58205e1.jpg" alt="Abdala llega a mayores de 60 años en “Colombia” y Puerto Padre" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/las-tunas/6282-abdala-llega-a-mayores-de-60-anos-en-colombia-y-puerto-padre">
								Abdala llega a mayores de 60 años en “Colombia” y Puerto Padre							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Seis mil 380 personas mayores de 60 años, en el municipio de Colombia, y una cifra cercana a…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/6287-desde-la-division-maritza-apoya-la-batalla-contra-la-covid-19" title="Desde la División Maritza apoya la batalla contra la Covid 19"><img loading="lazy" src="/img/82x70/b/20210828amancioaiftmaritza1-e141fe7a.jpg" alt="Desde la División Maritza apoya la batalla contra la Covid 19" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/6287-desde-la-division-maritza-apoya-la-batalla-contra-la-covid-19">
								Desde la División Maritza apoya la batalla contra la Covid 19							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Desde los barrios amancieros, crece el apoyo y el respaldo al esfuerzo que hace el personal del sector de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/6202-tan-importante-como-el-estatal" title="Tan importante como el estatal"><img loading="lazy" src="/img/82x70/d/amancio20210802trabajocuentapropia-60c7533f.jpg" alt="Tan importante como el estatal" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/6202-tan-importante-como-el-estatal">
								Tan importante como el estatal							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El constante perfeccionamiento de la economía cubana permite que desde el año 2012, todos los cubanos interesados en acogerse al…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/6261-amancio-traza-estrategias-para-el-nuevo-periodo-academico" title="Amancio traza estrategias para el nuevo período académico"><img loading="lazy" src="/img/82x70/3/20210819amancionicecursoescolar-368f5354.jpg" alt="Amancio traza estrategias para el nuevo período académico" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/6261-amancio-traza-estrategias-para-el-nuevo-periodo-academico">
								Amancio traza estrategias para el nuevo período académico							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En el municipio de Amancio se trazan las estrategias para el inicio del curso escolar 2021-2022 el venidero Septiembre en…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/6292-amancio-hoy-con-la-mas-alta-cifra-de-contagios-por-covid-19" title="Amancio hoy con la más alta cifra de contagios por Covid-19"><img loading="lazy" src="/img/82x70/d/20210829amancionicecovid-f28165ae.jpg" alt="Amancio hoy con la más alta cifra de contagios por Covid-19" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/6292-amancio-hoy-con-la-mas-alta-cifra-de-contagios-por-covid-19">
								Amancio hoy con la más alta cifra de contagios por Covid-19							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Este domingo el municipio de Amancio reportó la cifra más alta de contagios por Covid-19, al registrar 56 nuevos casos.														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/6255-peste-porcina-africana-una-alerta-para-el-municipio" title="Peste Porcina Africana, una alerta para el municipio"><img loading="lazy" src="/img/82x70/7/20210818amancioaiftporcino-e4c644c6.jpg" alt="Peste Porcina Africana, una alerta para el municipio" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/6255-peste-porcina-africana-una-alerta-para-el-municipio">
								Peste Porcina Africana, una alerta para el municipio							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El Centro Nacional de Sanidad Animal perteneciente al Ministerio de la Agricultura,  confirmó la presencia de la Peste Porcina Africana…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/cuba/6093-cuba-en-transmision-comunitaria-aprueba-nuevo-plan-de-medidas-video">
											Cuba, en transmisión comunitaria, aprueba nuevo Plan de medidas (+Video)									</a>
					</li>
			<li>
							<a href="/index.php/amancio/29-covid-19/5054-ministerio-de-salud-publica-cuba-acumula-105-mil-274-muestras-realizadas-y-2-mil-045-positivas-a-la-covid-19">
											Ministerio de Salud Pública: Cuba acumula 105 mil 274 muestras realizadas y 2 mil 045 positivas a la Covid-19									</a>
					</li>
			<li>
							<a href="/index.php/amancio/28-opinion/5661-un-solo-fin">
											Un solo fin									</a>
					</li>
			<li>
							<a href="/index.php/amancio/salud/5970-luis-aprovecha-su-talento-para-combatir-la-covid-19">
											Luis aprovecha su talento para combatir la Covid-19									</a>
					</li>
			<li>
							<a href="/index.php/amancio/29-covid-19/5114-cuba-reporta-4-nuevos-casos-positivos-a-la-covid-19-ningun-fallecido-y-34-altas-medicas">
											Cuba reporta 4 nuevos casos positivos a la COVID-19, ningún fallecido y 34 altas médicas									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/28-opinion/6296-para-tico-no-hay-obstaculo-imposible-de-vencer" itemprop="url">
			<span itemprop="name">
				Para Tico no hay obstáculo imposible de vencer			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/6295-belsy-la-profesora-en-zona-roja" itemprop="url">
			<span itemprop="name">
				Belsy, la profesora en zona roja			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/salud/6294-otra-jornada-con-mas-de-medio-centenar-de-amancieros-con-covid-19" itemprop="url">
			<span itemprop="name">
				Otra jornada con más de medio centenar de amancieros con Covid-19 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/6293-jovenes-angeles-en-la-zona-roja" itemprop="url">
			<span itemprop="name">
				Jóvenes ángeles en la Zona Roja			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/salud/6292-amancio-hoy-con-la-mas-alta-cifra-de-contagios-por-covid-19" itemprop="url">
			<span itemprop="name">
				Amancio hoy con la más alta cifra de contagios por Covid-19 			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<h3>#ACubaPonleCorazón</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/kNYdReRD3iw" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div><div class="well ">

<div class="custom"  >
	<h3>Cuba ante la ONU</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/UW9vBZhGDFk" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Amancieros opinan</h3>
<div style="max-width: 600px; width: 100%;"><img src="/images/2021/06/naciones-unidas-contra-bloqueo.jpg" alt="Foto: Internet" width="100%" /> <audio style="width: 100%;" src="/images/audio/20210623-nice-onu-vs-bloqueo.mp3" controls="controls"></audio></div></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/salud">
			Salud</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gobierno">
			Gobierno</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/cuadro-epidemiologico">
			Cuadro epidemiológico</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cucmFkaW9tYWJvYXMuY3UvaW5kZXgucGhwL2FtYW5jaW8vMjgtb3Bpbmlvbi82Mjk2LXBhcmEtdGljby1uby1oYXktb2JzdGFjdWxvLWltcG9zaWJsZS1kZS12ZW5jZXI=" />
		<input type="hidden" name="7996c7abca1c234ea034a5b22e3e360b" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
