<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://www.radiomaboas.cu/index.php/amancio/6484-desde-el-purial-hasta-cali-colombia-fotos" />
	<meta name="keywords" content="Amancio, Día de la Cultura Física y el Deporte, Casa Panamericana Juvenil, El Purial, Arisliannis Colas Vargas, Primeros Juegos Panamericanos Junior" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Danay Naranjo Viñales" />
	<meta name="description" content="Coincidiendo con el Día de la Cultura Física y el Deporte, este 19 de noviembre en el municipio de Amancio se declaró la Casa Panamericana Juvenil, tercera de su tipo en la provincia de Las Tunas. " />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Desde El Purial hasta Cali, Colombia (+ Fotos)</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radiomaboas.cu/index.php/component/search/?Itemid=108&amp;catid=2&amp;id=6484&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="https://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"6bb51e1f255b4cc2ed1c152e3c51d0da","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-108 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/amancio" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="108" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 current active deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Desde El Purial hasta Cali, Colombia (+ Fotos)		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-6484" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-6484">
											<li class="print-icon"> <a href="/index.php/amancio/6484-desde-el-purial-hasta-cali-colombia-fotos?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Desde El Purial hasta Cali, Colombia (+ Fotos) >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Danay Naranjo Viñales</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/amancio" itemprop="genre">Amancio</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-11-20T09:03:25-05:00" itemprop="datePublished">
					Publicado: 20 Noviembre 2021				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:18" />
					Visto: 18			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-17 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/gente-de-pueblo" class="label label-info">
						Gente de Pueblo					</a>
				</li>
																				<li class="tag-573 tag-list1" itemprop="keywords">
					<a href="/index.php/component/tags/tag/dia-de-la-cultura-fisica-y-el-deporte" class="label label-info">
						Día de la Cultura Física y el Deporte					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2021/11/20211120-amancio-dnv-panamericanos1.jpg" alt="Desde el Purial hasta Cali, Colombia. Foto: Danay Naranjo Viñales" /></p>
<p>Coincidiendo con el Día de la Cultura Física y el Deporte, este 19 de noviembre en el municipio de Amancio se declaró la Casa Panamericana Juvenil, tercera de su tipo en la provincia de Las Tunas.</p>
 
<p>Se trata de la vivienda de la atleta Arisliannis Colas Vargas, joven de 20 años de edad que participará en los Primeros Juegos Panamericanos Junior, con sede en Cali, Colombia, entre el 25 de noviembre y el 5 de diciembre.</p>
<p>Durante la sencilla pero emotiva ceremonia presidida por Armando Torres González, diputado al Parlamento cubano por el más sureño de los municipios tuneros, y Alexis Pérez Leyva, director Provincial Deportes en Las Tunas, familiares y vecinos de la comunidad El Purial, expresaron su orgullo de la joven atleta y le desearon éxitos en su carrera.</p>
<p>Entre principales logros de Arisliannis Colás Vargas, figura que a los 12 años fue promovida a la escuela de iniciación deportiva Carlos Leyva González. Dos años más tarde, en 2015, fue campeona nacional en los 200 metros con vallas y recordista nacional.</p>
<p>Además, obtuvo medalla de bronce en la copa Cuba 2020, y el campeonato nacional de velocidad Rafael Fortún, resultado que le dió la clasificación directa a la próxima cita de Cali, 2021.</p>
<p style="text-align: center;"><img src="/images/2021/11/20211120-amancio-dnv-panamericanos2.jpg" alt="Desde el Purial hasta Cali, Colombia. Foto: Danay Naranjo Viñales" /></p>
<p style="text-align: center;"><img src="/images/2021/11/20211120-amancio-dnv-panamericanos3.jpg" alt="Desde el Purial hasta Cali, Colombia. Foto: Danay Naranjo Viñales" width="100%" /></p>
<p style="text-align: center;"><img src="/images/2021/11/20211120-amancio-dnv-panamericanos4.jpg" alt="Desde el Purial hasta Cali, Colombia. Foto: Danay Naranjo Viñales" /></p>
<p style="text-align: center;"><img src="/images/2021/11/20211120-amancio-dnv-panamericanos5.jpg" alt="Desde el Purial hasta Cali, Colombia. Foto: Danay Naranjo Viñales" width="100%" /></p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Empresa de Aceros Inoxidables y Universidad de Las Tunas impulsan proyecto de colaboración" aria-label="Artículo siguiente: Empresa de Aceros Inoxidables y Universidad de Las Tunas impulsan proyecto de colaboración" href="/index.php/amancio/6481-empresa-de-aceros-inoxidables-y-universidad-de-las-tunas-impulsan-proyecto-de-colaboracion" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/amancio" class="pathway"><span itemprop="name">Amancio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Desde El Purial hasta Cali, Colombia (+ Fotos)					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Cuba</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/cuba/6482-comenzo-ejercicio-estrategico-moncada-2021" title="Comenzó Ejercicio Estratégico Moncada 2021"><img loading="lazy" src="/img/82x70/f/20211119cubaejerciciomoncada-ceb7d655.jpg" alt="Comenzó Ejercicio Estratégico Moncada 2021" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/cuba/6482-comenzo-ejercicio-estrategico-moncada-2021">
								Comenzó Ejercicio Estratégico Moncada 2021							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En horas de la mañana de este jueves comenzó en todo el país el Ejercicio Estratégico Moncada 2021, con la…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Las Tunas</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/las-tunas/6466-primera-mipymes-aprobadas-en-municipio-del-sur-tunero" title="Primera Mipymes aprobadas en municipio del sur tunero"><img loading="lazy" src="/img/82x70/6/20211112tunascuentapropistastramites-e01265b4.jpg" alt="Primera Mipymes aprobadas en municipio del sur tunero" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/las-tunas/6466-primera-mipymes-aprobadas-en-municipio-del-sur-tunero">
								Primera Mipymes aprobadas en municipio del sur tunero							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas. – Este jueves recibieron la aprobación del Ministerio de Economía y Planificación (MEP) para convertirse en Mipymes tres…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/6429-una-etapa-para-aprender-y-valorar" title="Una etapa para aprender y valorar"><img loading="lazy" src="/img/82x70/9/20211027amancioampp-e7d2c531.jpg" alt="Una etapa para aprender y valorar" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/6429-una-etapa-para-aprender-y-valorar">
								Una etapa para aprender y valorar							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Olga Lidia Gerpes Fernández es una amanciera que dedicó algunos años de su vida a la labor de los…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/6202-tan-importante-como-el-estatal" title="Tan importante como el estatal"><img loading="lazy" src="/img/82x70/d/amancio20210802trabajocuentapropia-60c7533f.jpg" alt="Tan importante como el estatal" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/6202-tan-importante-como-el-estatal">
								Tan importante como el estatal							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El constante perfeccionamiento de la economía cubana permite que desde el año 2012, todos los cubanos interesados en acogerse al…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/6478-estudiantes-amanieros-festejan-su-dia-con-alegria-y-compromiso-con-la-patria-fotos" title="Estudiantes amanieros festejan su día con alegría y compromiso con la Patria (+ Fotos)"><img loading="lazy" src="/img/82x70/4/20211117amancionicediaestudiante1-9cc004a3.jpg" alt="Estudiantes amanieros festejan su día con alegría y compromiso con la Patria (+ Fotos)" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/6478-estudiantes-amanieros-festejan-su-dia-con-alegria-y-compromiso-con-la-patria-fotos">
								Estudiantes amanieros festejan su día con alegría y compromiso con la Patria (+ Fotos)							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Una representación de pioneros de las educaciones primaria y secundaria básica en el municipio de Amancio regalaron este 17 de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/6462-intensificaran-acciones-en-las-tunas-ante-impacto-del-mosquito-transmisor-del-dengue" title="Intensificarán acciones en Las Tunas ante impacto del mosquito transmisor del dengue"><img loading="lazy" src="/img/82x70/f/20211111tunasaedes-d058614b.jpg" alt="Intensificarán acciones en Las Tunas ante impacto del mosquito transmisor del dengue" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/6462-intensificaran-acciones-en-las-tunas-ante-impacto-del-mosquito-transmisor-del-dengue">
								Intensificarán acciones en Las Tunas ante impacto del mosquito transmisor del dengue							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- La provincia de Las Tunas muestra un incremento de casos de dengue en los últimos dos meses del…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/6385-avanza-lentamente-el-programa-de-la-malanga-en-las-tunas" title="Avanza lentamente el programa de la malanga en Las Tunas"><img loading="lazy" src="/img/82x70/f/20211008tunasmalanga-ba64191a.jpg" alt="Avanza lentamente el programa de la malanga en Las Tunas" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/6385-avanza-lentamente-el-programa-de-la-malanga-en-las-tunas">
								Avanza lentamente el programa de la malanga en Las Tunas							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.-  En la campaña de siembra de primavera, concluida el pasado 31 de agosto, en la provincia de Las…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/amancio/historia/57-los-tesoros-de-edelmiro">
											Los tesoros de Edelmiro									</a>
					</li>
			<li>
							<a href="/index.php/amancio/deportes/5704-bejuco-el-pionero-de-las-series-nacionales">
											Bejuco, El pionero de las series nacionales									</a>
					</li>
			<li>
							<a href="/index.php/amancio/educacion/5029-con-los-educadores-se-puede-contar-para-lo-que-sea">
											Con los educadores se puede contar para lo que sea 									</a>
					</li>
			<li>
							<a href="/index.php/amancio/educacion/3341-la-vida-me-puso-en-el-lugar-justo">
											La vida me puso en el lugar justo									</a>
					</li>
			<li>
							<a href="/index.php/amancio/salud/5051-mi-profesion-se-resume-en-amor-dedicacion-y-sensibilidad">
											Mi profesión se resume en amor, dedicación y sensibilidad									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/sociedad/9-celebra-su-aniversario-24-la-computadora-de-la-familia-cubana">
				Celebra su aniversario 24 la computadora de la familia cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/8-desarrollan-cederistas-amancieros-actividades-para-celebrar-su-dia">
				Desarrollan cederistas amancieros actividades para celebrar su día</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/7-sensible-perdida-en-el-colectivo-de-radio-maboas">
				Sensible pérdida en el colectivo de Radio Maboas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/5-recibio-el-premio-del-barrio-la-zona-52-de-vicente-perez-en-amancio">
				Recibió el Premio del barrio la zona 52 de Vicente Pérez en Amancio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/economia/produccion-de-alimentos/6485-reportan-mejoras-en-la-produccion-de-leche-tras-el-incremento-de-los-precios" itemprop="url">
			<span itemprop="name">
				Reportan mejoras en la producción de leche tras el incremento de los precios			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/6484-desde-el-purial-hasta-cali-colombia-fotos" itemprop="url">
			<span itemprop="name">
				Desde El Purial hasta Cali, Colombia (+ Fotos)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/6483-una-jornada-llena-de-muestras-de-carino-para-nuestros-docentes" itemprop="url">
			<span itemprop="name">
				Una jornada llena de muestras de cariño para nuestros docentes 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cuba/6482-comenzo-ejercicio-estrategico-moncada-2021" itemprop="url">
			<span itemprop="name">
				Comenzó Ejercicio Estratégico Moncada 2021			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/6481-empresa-de-aceros-inoxidables-y-universidad-de-las-tunas-impulsan-proyecto-de-colaboracion" itemprop="url">
			<span itemprop="name">
				Empresa de Aceros Inoxidables y Universidad de Las Tunas impulsan proyecto de colaboración			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<h3>Canciller Cubano: No van arruinar nuestra celebración</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/ADjMqsN7N88" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Descargar informe de balance del Comité Municipal del Partido en Amancio</h3>
<p><a title="Dercargar informe en formato PDF" href="/images/2021/11/Informe-de-balance-PCC-Amancio-13-11-2021.pdf"><img src="/images/2021/11/20211110-amancio-informe-pcc.jpg" width="100%" /></a></p>
<h3>Presidente Cubano: Clausura VII periodo ordinario de sesiones ANPP</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/VrFtD6QChu8" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<h3>Fiscalía Cubana Advierte</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/0x_NP-2pbbo" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/salud">
			Salud</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gobierno">
			Gobierno</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/cuadro-epidemiologico">
			Cuadro epidemiológico</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/educacion">
			Educación</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/amancio" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cucmFkaW9tYWJvYXMuY3UvaW5kZXgucGhwL2FtYW5jaW8vNjQ4NC1kZXNkZS1lbC1wdXJpYWwtaGFzdGEtY2FsaS1jb2xvbWJpYS1mb3Rvcw==" />
		<input type="hidden" name="6bb51e1f255b4cc2ed1c152e3c51d0da" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
