<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://www.radiomaboas.cu/index.php/cuba/6411-anuncian-reapertura-del-turismo-en-cuba-con-nuevas-medidas-de-control-sanitario" />
	<meta name="keywords" content="Cuba, turismo" />
	<meta name="rights" content="Radio Maboas" />
	<meta name="author" content="Luisa Elena Rivera Cubelo" />
	<meta name="description" content="A partir del próximo 15 de noviembre Cuba reabre sus puertas al turismo, así lo dio a conocer este martes en conferencia de prensa el ministro del cubano del sector Juan Carlos García Granda.
" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Radio Maboas - Anuncian reapertura del turismo en Cuba con nuevas medidas de control sanitario</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.radiomaboas.cu/index.php/component/search/?Itemid=110&amp;catid=15&amp;id=6411&amp;format=opensearch" rel="search" title="Buscar Radio Maboas" type="application/opensearchdescription+xml" />
	<link href="/templates/protostar/css/template.css?d8ec0d388e6352ae9c504a3a16c8b3d2" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" />
	<link href="https://www.radiomaboas.cu/modules/mod_junewsultra/tmpl/default/css/style.css" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"42ac7fd68401d12084e3a8c44bce2d19","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/jui/js/bootstrap.min.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/media/system/js/caption.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<script src="/templates/protostar/js/template.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=4.1.1"></script>
	<script src="/media/system/js/core.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?d8ec0d388e6352ae9c504a3a16c8b3d2"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

</head>
<body class="site com_content view-article no-layout no-task itemid-110 fluid">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container-fluid">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<img src="https://www.radiomaboas.cu/images/radiomaboas-logo.png" alt="Radio Maboas" />											</a>
					<div class="header-search pull-right">
						<div class="search mod_search93">
	<form action="/index.php/cuba" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword93" class="element-invisible">Buscar...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Buscar..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="110" />
	</form>
</div>

					</div>
				</div>
			</header>
							<nav class="navigation" role="navigation">
					<div class="navbar pull-left">
						<a class="btn btn-navbar collapsed" data-toggle="collapse" data-target=".nav-collapse">
							<span class="element-invisible">Cambiar navegación</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</a>
					</div>
					<div class="nav-collapse">
						<ul class="nav menu nav-pills mod-list">
<li class="item-101 default"><a href="/index.php" >Portada</a></li><li class="item-108 deeper parent"><a href="/index.php/amancio" >Amancio</a><ul class="nav-child unstyled small"><li class="item-111"><a href="/index.php/amancio/salud" >Salud</a></li><li class="item-112"><a href="/index.php/amancio/educacion" >Educación</a></li><li class="item-113"><a href="/index.php/amancio/cultura" >Cultura</a></li><li class="item-114"><a href="/index.php/amancio/deportes" >Deportes</a></li><li class="item-116"><a href="/index.php/amancio/historia" >Historia</a></li><li class="item-117"><a href="/index.php/amancio/sociedad" >Sociedad</a></li><li class="item-118"><a href="/index.php/amancio/ciencia-y-tecnica" >Ciencia y Técnica</a></li><li class="item-119"><a href="/index.php/amancio/gobierno" >Gobierno</a></li></ul></li><li class="item-109"><a href="/index.php/las-tunas" >Las Tunas</a></li><li class="item-110 current active"><a href="/index.php/cuba" >Cuba</a></li><li class="item-115 deeper parent"><a href="/index.php/economia" >Economía</a><ul class="nav-child unstyled small"><li class="item-120"><a href="/index.php/economia/produccion-de-alimentos" >Producción de alimentos</a></li><li class="item-121"><a href="/index.php/economia/agricultura" >Agricultura</a></li><li class="item-122"><a href="/index.php/economia/ganaderia" >Ganadería</a></li><li class="item-123"><a href="/index.php/economia/zafra-azucarera" >Zafra azucarera</a></li><li class="item-124"><a href="/index.php/economia/derivados-de-la-cana" >Derivados de la caña</a></li></ul></li></ul>

					</div>
				</nav>
						
			<div class="row-fluid">

				<main id="content" role="main" class="span6">
					<!-- Begin Content -->
					
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			Anuncian reapertura del turismo en Cuba con nuevas medidas de control sanitario		</h2>
							</div>
							
<div class="icons">
	
					<div class="btn-group pull-right">
				<button class="btn dropdown-toggle" type="button" id="dropdownMenuButton-6411" aria-label="Herramientas de usuario"
				data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
					<span class="icon-cog" aria-hidden="true"></span>
					<span class="caret" aria-hidden="true"></span>
				</button>
								<ul class="dropdown-menu" aria-labelledby="dropdownMenuButton-6411">
											<li class="print-icon"> <a href="/index.php/cuba/6411-anuncian-reapertura-del-turismo-en-cuba-con-nuevas-medidas-de-control-sanitario?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Anuncian reapertura del turismo en Cuba con nuevas medidas de control sanitario >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">			<span class="icon-print" aria-hidden="true"></span>
		Imprimir	</a> </li>
																			</ul>
			</div>
		
	</div>
			
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Escrito por <span itemprop="name">Luisa Elena Rivera Cubelo</span>	</dd>
			
			
										<dd class="category-name">
																		Categoría: <a href="/index.php/cuba" itemprop="genre">Cuba</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-10-19T20:47:34-04:00" itemprop="datePublished">
					Publicado: 19 Octubre 2021				</time>
			</dd>			
		
					
			
										<dd class="hits">
					<span class="icon-eye-open" aria-hidden="true"></span>
					<meta itemprop="interactionCount" content="UserPageVisits:6" />
					Visto: 6			</dd>						</dl>
	
			
			<ul class="tags inline">
																	<li class="tag-319 tag-list0" itemprop="keywords">
					<a href="/index.php/component/tags/tag/turismo" class="label label-info">
						Turismo					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody">
		<p style="text-align: center;"><img src="/images/2021/10/20211019-cuba-varadero01-580x347-580x347-1.jpg" alt="Varadero" /></p>
<p>Las Tunas.- A partir del próximo 15 de noviembre Cuba reabre sus puertas al turismo, así lo dio a conocer este martes en conferencia de prensa el ministro del cubano del sector Juan Carlos García Granda.</p>
 
<p>Teniendo en cuenta la disminución de casos de Covid-19, García Granda informó nuevas medidas de control sanitario internacional, entre las que sobresale la eliminación de la cuarentena obligatoria para todos los viajeros que arriben al territorio nacional, desde el próximo 7 de noviembre.</p>
<p>Otras medidas anunciadas por el ministro fueron la eliminación de la realización del PCR de entrada en frontera, a partir del 15 de noviembre.</p>
<p>Todos los viajeros (cubanos o extranjeros) que entren al país deberán presentar un pasaporte de salud o certificado internacional antiCovid-19 de aquellas vacunas certificadas por las agencias reguladoras correspondientes.</p>
<p>Aquellos que no tengan esos documentos están en la obligación de presentar al arribo del país una certificación de PCR negativo a covid-19 con no menos de 72 horas antes de viajar.</p>
<p>Los viajeros cubanos residentes en el país a su arribo deberán presentarse al consultorio médico o área de Salud de su zona de residencia en un período no mayor a las 48 horas posteriores a su llegada.</p>
<p>Los niños menores de 12 años de edad, independientemente de su nacionalidad, estarán exentos de presentar un esquema de vacunación o prueba de PCR al arribo a Cuba.</p>
<p>García Granda señaló que a partir del 15 de noviembre el mercado interno, cumpliendo los protocolos establecidos, podrá disfrutar completamente de la oferta turística del país y en la medida que se incremente la movilidad interprovincial e intermunicipal, y teniendo en cuenta la situación de cada territorio, esta actividad crecerá.</p>
<p>El titular recordó la prohibición de usar en Cuba el dólar estadounidense en efectivo, y reiteró que las transacciones se podrán realizar en divisas libremente convertibles autorizadas en el país como el dólar canadiense, el euro, la libra esterlina, el yen japonés y el peso mexicano.</p>
<p>Desde hace meses están disponibles tarjetas prepagadas en moneda libremente convertible (MLC), que podrán ser adquiridas por los turistas en las casas de cambio de aeropuertos, marinas y zonas turísticas, y utilizar para pagar los servicios en territorio cubano.</p>
<p>Dichas tarjetas tienen una vigencia de dos años y el monto que no haya gastado el viajero a su salida del país le será reintegrado si lo desea.</p>
<p>__________<br />Fuente: <a href="https://www.tiempo21.cu/2021/10/19/anuncian-reapertura-del-turismo-en-cuba-con-nuevas-medidas-de-control-sanitario/" target="_blank" rel="noopener noreferrer">Tiempo21</a></p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Papa Francisco: Cesen los bloqueos y sanciones contra cualquier país " aria-label="Artículo siguiente: Papa Francisco: Cesen los bloqueos y sanciones contra cualquier país " href="/index.php/cuba/6406-papa-francisco-cesen-los-bloqueos-y-sanciones-contra-cualquier-pais" rel="next">
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div>

					<div class="clearfix"></div>
					<div aria-label="Breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Inicio</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/cuba" class="pathway"><span itemprop="name">Cuba</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						Anuncian reapertura del turismo en Cuba con nuevas medidas de control sanitario					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
							<h3>Cuba</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/cuba/6406-papa-francisco-cesen-los-bloqueos-y-sanciones-contra-cualquier-pais" title="Papa Francisco: Cesen los bloqueos y sanciones contra cualquier país"><img loading="lazy" src="/img/82x70/2/20211018cubasusantidad-b2715974.jpg" alt="Papa Francisco: Cesen los bloqueos y sanciones contra cualquier país" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/cuba/6406-papa-francisco-cesen-los-bloqueos-y-sanciones-contra-cualquier-pais">
								Papa Francisco: Cesen los bloqueos y sanciones contra cualquier país							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El Primer Secretario del Comité Central del Partido Comunista de Cuba y Presidente de la República, Miguel Díaz-Canel Bermúdez, destacó…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Las Tunas</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/las-tunas/6405-alertan-en-las-tunas-sobre-proliferacion-del-mosquito-aedes-aegypti" title="Alertan en Las Tunas sobre proliferación del mosquito Aedes aegypti"><img loading="lazy" src="/img/82x70/1/20211016tunasmosquito-7be35617.jpg" alt="Alertan en Las Tunas sobre proliferación del mosquito Aedes aegypti" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/las-tunas/6405-alertan-en-las-tunas-sobre-proliferacion-del-mosquito-aedes-aegypti">
								Alertan en Las Tunas sobre proliferación del mosquito Aedes aegypti							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- La actual etapa del año es, históricamente, la de mayor infestación del mosquito Aedes aegypti, transmisor de las…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Opinión</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/28-opinion/6389-ante-las-nuevas-medidas-compromiso" title="Ante las nuevas medidas, compromiso"><img loading="lazy" src="/img/82x70/1/amanciotierrausufructo-9b01c097.jpg" alt="Ante las nuevas medidas, compromiso" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/28-opinion/6389-ante-las-nuevas-medidas-compromiso">
								Ante las nuevas medidas, compromiso							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											En medio del recrudecimiento de la politica estadounidense hacia Cuba y los efectos negativos de la Covid-19, el ministerio de…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Economía</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/6202-tan-importante-como-el-estatal" title="Tan importante como el estatal"><img loading="lazy" src="/img/82x70/d/amancio20210802trabajocuentapropia-60c7533f.jpg" alt="Tan importante como el estatal" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/6202-tan-importante-como-el-estatal">
								Tan importante como el estatal							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											El constante perfeccionamiento de la economía cubana permite que desde el año 2012, todos los cubanos interesados en acogerse al…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Educación</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/educacion/6378-regreso-gradual-a-las-aulas-en-cuba-las-tunas-a-la-espera-aun-de-la-arrancada" title="Regreso gradual a las aulas en Cuba, Las Tunas a la espera aún de la arrancada"><img loading="lazy" src="/img/82x70/a/20211004tunasestudiantes-4f59ac53.jpg" alt="Regreso gradual a las aulas en Cuba, Las Tunas a la espera aún de la arrancada" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/educacion/6378-regreso-gradual-a-las-aulas-en-cuba-las-tunas-a-la-espera-aun-de-la-arrancada">
								Regreso gradual a las aulas en Cuba, Las Tunas a la espera aún de la arrancada							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.- Este lunes se retoman las actividades docentes presenciales en Cuba con más de 84 mil estudiantes del duodécimo…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Salud</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/amancio/salud/6402-la-focalidad-del-aedes-aegipty-tambien-requiere-vigilancia" title="La focalidad del Aedes Aegipty también requiere vigilancia"><img loading="lazy" src="/img/82x70/0/20211015amancioniceaedes-f2412a94.jpg" alt="La focalidad del Aedes Aegipty también requiere vigilancia" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/amancio/salud/6402-la-focalidad-del-aedes-aegipty-tambien-requiere-vigilancia">
								La focalidad del Aedes Aegipty también requiere vigilancia							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											La situación epidemiológica del municipio de Amancio ha estado caracterizada en este año y sobre todo en los últimos meses…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Producción de Alimentos</h3>
						<div class="junewsultra ">
			<div class="jn">
			<div class="jn-head">
				<div class="jn-left">
											<a href="/index.php/economia/produccion-de-alimentos/6385-avanza-lentamente-el-programa-de-la-malanga-en-las-tunas" title="Avanza lentamente el programa de la malanga en Las Tunas"><img loading="lazy" src="/img/82x70/f/20211008tunasmalanga-ba64191a.jpg" alt="Avanza lentamente el programa de la malanga en Las Tunas" class="" ></a>									</div>
				<div class="jn-right">
											<h4>
							<a href="/index.php/economia/produccion-de-alimentos/6385-avanza-lentamente-el-programa-de-la-malanga-en-las-tunas">
								Avanza lentamente el programa de la malanga en Las Tunas							</a>
						</h4>
										<div class="jn-info">
																													</div>
				</div>
			</div>
							<div class="jn-intro">
											Las Tunas.-  En la campaña de siembra de primavera, concluida el pasado 31 de agosto, en la provincia de Las…														</div>
								</div>
	</div>		</div>
			<div class="moduletable">
							<h3>Artículos similares</h3>
						<div class="tagssimilar">
	<ul>
			<li>
							<a href="/index.php/las-tunas/5451-hotel-tunas-una-combinacion-de-historia-confort-y-buen-servicio-fotos">
											Hotel Tunas, una combinación de historia, confort y buen servicio (+Fotos)									</a>
					</li>
		</ul>
</div>
		</div>
			<div class="moduletable">
							<h3>Artículos relacionados</h3>
						<ul class="relateditems mod-list">
<li>
	<a href="/index.php/amancio/historia/46-cincuenta-y-cinco-anos-al-servicio-de-la-patria">
				Cincuenta y cinco años al servicio de la patria</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/42-cuba-vanguardia-en-la-proteccion-de-sus-ninos-y-ninas">
				Cuba vanguardia en la protección de sus niños y niñas</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/16-desafios-acompanan-celebraciones-por-aniversario-de-organizacion-femenina-cubana">
				Desafíos acompañan celebraciones por aniversario de organización femenina cubana</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/12-pinos-nuevos-hacia-el-deber">
				Pinos nuevos hacia  el deber</a>
</li>
<li>
	<a href="/index.php/amancio/sociedad/6-sigue-radio-cuba-creando-bases-para-un-mejor-servicio">
				Sigue Radio Cuba creando bases para un mejor servicio</a>
</li>
</ul>
		</div>
			<div class="moduletable">
							<h3>Artículos Recientes</h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/cuba/6411-anuncian-reapertura-del-turismo-en-cuba-con-nuevas-medidas-de-control-sanitario" itemprop="url">
			<span itemprop="name">
				Anuncian reapertura del turismo en Cuba con nuevas medidas de control sanitario			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/las-tunas/6410-hospital-ernesto-guevara-de-las-tunas-reanuda-sus-servicios" itemprop="url">
			<span itemprop="name">
				Hospital Ernesto Guevara de Las Tunas reanuda sus servicios 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/educacion/6409-regresan-a-las-aulas-estudiantes-de-ciencias-medicas-en-las-tunas" itemprop="url">
			<span itemprop="name">
				Regresan a las aulas estudiantes de Ciencias Médicas en Las Tunas			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/las-tunas/6408-cuentapropistas-cubanos-rechazan-convocatoria-a-marcha-contrarrevolucionaria" itemprop="url">
			<span itemprop="name">
				Cuentapropistas cubanos rechazan convocatoria a marcha contrarrevolucionaria			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/amancio/6407-amancieros-rechazan-marcha-con-fines-desestabilizadores-audio" itemprop="url">
			<span itemprop="name">
				Amancieros rechazan marcha con fines desestabilizadores (+ Audio)			</span>
		</a>
	</li>
</ul>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
				                      
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well ">

<div class="custom"  >
	<h3>Asamblea General ONU</h3>
<p><iframe style="border: none; overflow: hidden;" src="https://www.youtube.com/embed/IWGfHg4ZyZs" width="100%" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div><div class="well "><h3 class="page-header">Visite su portal en Amancio</h3>

<div style="border: 0px !important;">
<div id="djslider-loader121" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"121","slider_type":"2","slide_size":"320","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"0","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider121" class="djslider djslider-default img-vcenter" style="height: 180px; width: 320px; max-width: 320px !important;">
        <div id="slider-container121" class="slider-container" >
        	<ul id="slider121" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-1.jpg" alt="amancio-portal-ciudadano-1.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-2.jpg" alt="amancio-portal-ciudadano-2.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-3.jpg" alt="amancio-portal-ciudadano-3.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-4.jpg" alt="amancio-portal-ciudadano-4.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-5.jpg" alt="amancio-portal-ciudadano-5.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-6.jpg" alt="amancio-portal-ciudadano-6.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 180px; width: 320px;">
          					            											<a  href="http://www.amancio.gob.cu" target="_blank">
															<img class="dj-image" src="/images/amancio-portal-ciudadano/amancio-portal-ciudadano-7.jpg" alt="amancio-portal-ciudadano-7.jpg"  style="width: 100%; height: auto;"/>
															</a>
																			
					</li>
                        	</ul>
        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div><div class="well "><h3 class="page-header">Etiquetas Populares</h3><div class="tagspopular">
	<ul>
		<li>
		<a href="/index.php/component/tags/tag/covid-19">
			Covid-19</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/sociedad">
			Sociedad</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/salud">
			Salud</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/produccion-de-alimentos">
			Producción de alimentos</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/politica">
			Política</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/economia">
			Economía</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/gobierno">
			Gobierno</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/historia">
			Historia</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/cuadro-epidemiologico">
			Cuadro epidemiológico</a>
			</li>
		<li>
		<a href="/index.php/component/tags/tag/opinion">
			Opinión</a>
			</li>
		</ul>
</div>
</div><div class="well "><h3 class="page-header">Registro</h3><form action="/index.php/cuba" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Usuario"></span>
							<label for="modlgn-username" class="element-invisible">Usuario</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Usuario" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Contraseña">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Contraseña							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Contraseña" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Recuérdeme</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Identificarse</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/component/users/?view=remind&amp;Itemid=101">
					¿Recordar usuario?</a>
				</li>
				<li>
					<a href="/index.php/component/users/?view=reset&amp;Itemid=101">
					¿Recordar contraseña?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cHM6Ly93d3cucmFkaW9tYWJvYXMuY3UvaW5kZXgucGhwL2N1YmEvNjQxMS1hbnVuY2lhbi1yZWFwZXJ0dXJhLWRlbC10dXJpc21vLWVuLWN1YmEtY29uLW51ZXZhcy1tZWRpZGFzLWRlLWNvbnRyb2wtc2FuaXRhcmlv" />
		<input type="hidden" name="42ac7fd68401d12084e3a8c44bce2d19" value="1" />	</div>
	</form>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container-fluid">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Volver arriba				</a>
			</p>
			<p>
				&copy; 2021 Radio Maboas			</p>
		</div>
	</footer>
	
</body>
</html>
