<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta charset="utf-8">
	<meta name="author" content="Redacción Internacional | internacionales@granma.cu">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="El candidato vacunal cubano contra la COVID-19, denominado Mambisa, es el primero, para administración nasal, en iniciar estudios clínicos en humanos en el mund">
	<meta name="generator" content="Joomla! - Open Source Content Management">
	<title>Candidato vacunal Mambisa podría lograr lo más difícil: cortar la transmisión (+Video) - Radio Maboas</title>
	<link href="/media/system/images/joomla-favicon.svg" rel="icon" type="image/svg+xml">
	<link href="/media/system/images/favicon.ico" rel="alternate icon" type="image/vnd.microsoft.icon">
	<link href="/media/system/images/joomla-favicon-pinned.svg" rel="mask-icon" color="#000">
	<link href="https://www.radiomaboas.cu/index.php/es/buscar?format=opensearch" rel="search" title="OpenSearch Radio Maboas" type="application/opensearchdescription+xml">

	<link href="/media/system/css/joomla-fontawesome.min.css?4d257ae5846870cb3904639da552c63e" rel="lazy-stylesheet" /><noscript><link href="/media/system/css/joomla-fontawesome.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" /></noscript>
	<link href="/templates/cassiopeia/css/global/colors_alternative.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/templates/cassiopeia/css/template.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/media/mod_articles_news/css/template-vert.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/media/vendor/awesomplete/css/awesomplete.css?1.1.5" rel="stylesheet" />
	<link href="/templates/cassiopeia/css/vendor/joomla-custom-elements/joomla-alert.min.css?0.2.0" rel="stylesheet" />
	<style nonce="ZTc5ZWU2NzAwMTg4MmI2Y2Q4YzkxN2M5MjdkMmQ3NmI5MTgxNDk3NzQzMzFlNmMzMGMyN2M1OTRhNTI1ZGU5YWY0MzQzYzAyNzUyMGJhYTgwOTQ4YzQ5ZjRmZjI2NTZkNDdlOWQwZDk1OTlhNDkwYTUyY2JlMjVlZmJiMTFkMzk=">:root {
		--hue: 214;
		--template-bg-light: #f0f4fb;
		--template-text-dark: #495057;
		--template-text-light: #ffffff;
		--template-link-color: #2a69b8;
		--template-special-color: #001B4C;
		
	}</style>

	<script src="/media/vendor/metismenujs/js/metismenujs.min.js?1.2.1" defer></script>
	<script src="/media/templates/site/cassiopeia/js/mod_menu/menu-metismenu.min.js?4d257ae5846870cb3904639da552c63e" defer></script>
	<script type="application/json" class="joomla-script-options new" nonce="ZTc5ZWU2NzAwMTg4MmI2Y2Q4YzkxN2M5MjdkMmQ3NmI5MTgxNDk3NzQzMzFlNmMzMGMyN2M1OTRhNTI1ZGU5YWY0MzQzYzAyNzUyMGJhYTgwOTQ4YzQ5ZjRmZjI2NTZkNDdlOWQwZDk1OTlhNDkwYTUyY2JlMjVlZmJiMTFkMzk=">{"joomla.jtext":{"MOD_FINDER_SEARCH_VALUE":"Buscar...","ERROR":"Error","MESSAGE":"Mensaje","NOTICE":"Aviso","WARNING":"Advertencia","JCLOSE":"Cerrar","JOK":"OK","JOPEN":"Abrir"},"finder-search":{"url":"\/index.php\/es\/component\/finder\/?task=suggestions.suggest&amp;format=json&amp;tmpl=component&amp;Itemid=105"},"system.paths":{"root":"","rootFull":"https:\/\/www.radiomaboas.cu\/","base":"","baseFull":"https:\/\/www.radiomaboas.cu\/"},"csrf.token":"75b8dde3b951b7e9fb33712e81dc76a7"}</script>
	<script src="/media/system/js/core.min.js?17121a112ecec3d656efe5c5f493429c9acf2179"></script>
	<script src="/templates/cassiopeia/js/template.min.js?4d257ae5846870cb3904639da552c63e" defer></script>
	<script src="/media/vendor/bootstrap/js/bootstrap-es5.min.js?5.1.2" nomodule defer></script>
	<script src="/media/com_finder/js/finder-es5.min.js?bad573eb3c559a3e1070529bf0ccb8d8745ba5f3" nomodule defer></script>
	<script src="/media/system/js/messages-es5.min.js?3cfa02e233a3320687fe9b7d1134d90c6d88e40a" nomodule defer></script>
	<script src="/media/vendor/bootstrap/js/collapse.min.js?5.1.2" type="module"></script>
	<script src="/media/vendor/awesomplete/js/awesomplete.min.js?1.1.5" defer></script>
	<script src="/media/com_finder/js/finder.min.js?29fe670bb180ec95c613a0e6aa6df738d9de97d4" type="module"></script>
	<script src="/media/system/js/messages.min.js?7425e8d1cb9e4f061d5e30271d6d99b085344117" type="module"></script>

</head>

<body class="site com_content wrapper-static view-article layout-blog no-task itemid-135 has-sidebar-right">
	<header class="header container-header full-width">

		
		
					<div class="grid-child">
				<div class="navbar-brand">
					<a class="brand-logo" href="/">
						<span title="Radio Maboas">Radio Maboas</span>					</a>
											<div class="site-description">La novia sonora del Guacanayabo</div>
									</div>
			</div>
		
					<div class="grid-child container-nav">
									
<nav class="navbar navbar-expand-lg">
	<button class="navbar-toggler navbar-toggler-right" type="button" data-bs-toggle="collapse" data-bs-target="#navbar112" aria-controls="navbar112" aria-expanded="false" aria-label="Alternar navegación">
		<span class="icon-menu" aria-hidden="true"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbar112">
		<ul class="mod-menu mod-menu_dropdown-metismenu metismenu mod-list ">
<li class="metismenu-item item-105 level-1 default"><a href="/index.php/es/" >Inicio</a></li><li class="metismenu-item item-106 level-1 deeper parent"><a href="/index.php/es/amancio" >Amancio</a><button class="mm-collapsed mm-toggler mm-toggler-link" aria-haspopup="true" aria-expanded="false" aria-label="Amancio"></button><ul class="mm-collapse"><li class="metismenu-item item-130 level-2"><a href="/index.php/es/amancio/salud" >Salud</a></li><li class="metismenu-item item-131 level-2"><a href="/index.php/es/amancio/educacion" >Educación</a></li><li class="metismenu-item item-132 level-2"><a href="/index.php/es/amancio/cultura" >Cultura</a></li><li class="metismenu-item item-134 level-2"><a href="/index.php/es/amancio/historia" >Historia</a></li></ul></li><li class="metismenu-item item-107 level-1"><a href="/index.php/es/las-tunas" >Las Tunas</a></li><li class="metismenu-item item-135 level-1 current active"><a href="/index.php/es/cuba" aria-current="location">Cuba</a></li><li class="metismenu-item item-136 level-1"><a href="/index.php/es/internacionales" >Internacionales</a></li><li class="metismenu-item item-137 level-1 deeper parent"><button class="mod-menu__heading nav-header mm-collapsed mm-toggler mm-toggler-nolink" aria-haspopup="true" aria-expanded="false">Temas</button><ul class="mm-collapse"><li class="metismenu-item item-139 level-2"><a href="/index.php/es/temas/politica" >Política</a></li><li class="metismenu-item item-140 level-2"><a href="/index.php/es/temas/gobierno" >Gobierno</a></li><li class="metismenu-item item-142 level-2"><a href="/index.php/es/temas/opinion" >Opinión</a></li></ul></li></ul>
	</div>
</nav>

													<div class="container-search">
						
<form class="mod-finder js-finder-searchform form-search" action="/index.php/es/buscar" method="get" role="search">
	<label for="mod-finder-searchword119" class="visually-hidden finder">Buscar</label><div class="mod-finder__search input-group"><input type="text" name="q" id="mod-finder-searchword119" class="js-finder-search-query form-control" value="" placeholder="Buscar..."><button class="btn btn-primary" type="submit"><span class="icon-search icon-white" aria-hidden="true"></span> Buscar</button></div>
			</form>

					</div>
							</div>
			</header>

	<div class="site-grid">
		
		
		
		
		<div class="grid-child container-component">
			<nav class="mod-breadcrumbs__wrapper" aria-label="Breadcrumbs">
	<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="mod-breadcrumbs breadcrumb px-3 py-2">
					<li class="mod-breadcrumbs__here float-start">
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item"><a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>					<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item"><a itemprop="item" href="/index.php/es/cuba" class="pathway"><span itemprop="name">Cuba</span></a>					<meta itemprop="position" content="2">
				</li>
							<li aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item active"><span itemprop="name">Candidato vacunal Mambisa podría lograr lo más difícil: cortar la transmisión (+Video)</span>					<meta itemprop="position" content="3">
				</li>
				</ol>
</nav>

			
			<div id="system-message-container" aria-live="polite"></div>

			<main>
			<div class="com-content-article item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES">
		<div class="page-header">
		<h1> Cuba </h1>
	</div>
	
	
		<div class="page-header">
		<h2 itemprop="headline">
			Candidato vacunal Mambisa podría lograr lo más difícil: cortar la transmisión (+Video)		</h2>
							</div>
		
		
			<dl class="article-info text-muted">

	
		<dt class="article-info-term">
							Detalles					</dt>

					<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
	<span class="icon-user icon-fw" aria-hidden="true"></span>
					Escrito por: <span itemprop="name">Redacción Internacional | internacionales@granma.cu</span>	</dd>
		
		
					<dd class="category-name">
	<span class="icon-folder-open icon-fw" aria-hidden="true"></span>						Categoría: <a href="/index.php/es/cuba" itemprop="genre">Cuba</a>	</dd>
		
		
					<dd class="published">
	<span class="icon-calendar icon-fw" aria-hidden="true"></span>
	<time datetime="2022-01-24T07:49:25-05:00" itemprop="datePublished">
		Publicado: 24 Enero 2022	</time>
</dd>
		
	
			
		
					<dd class="hits">
	<span class="icon-eye icon-fw" aria-hidden="true"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:14">
	Visto: 14</dd>
			</dl>
	
			
			<ul class="tags list-inline">
																	<li class="list-inline-item tag-148 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/covid-19" class="btn btn-sm btn-info">
						Covid-19					</a>
				</li>
																				<li class="list-inline-item tag-149 tag-list1" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/vacunas" class="btn btn-sm btn-info">
						Vacunas					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody" class="com-content-article__body">
		<p style="text-align: center;"><span><img src="/images/2022/01/20220124-cuba-mambisa.jpg" alt="Mambisa" data-path="local-images:/2022/01/20220124-cuba-mambisa.jpg" /></span></p>
<p><span>El candidato vacunal cubano contra la COVID-19, denominado Mambisa, es el primero, para administración nasal, en iniciar estudios clínicos en humanos en el mundo. </span></p>
 
<p><span>El Centro de Ingeniería Genética y Biotecnología (CIGB) –desarrollador del fármaco– informó mediante Twitter que el inmunógeno avanza en su aplicación a convalecientes y como refuerzo, y que ha demostrado seguridad e inmunogenicidad. </span></p>
<p><span>Estos parámetros se evaluaron durante el desarrollo de un ensayo clínico fase I/II adaptativo, aleatorizado, de grupos paralelos, aplicado en 120 adultos voluntarios convalecientes, precisó BioCubaFarma en la misma red social. </span></p>
<p><span>En la fase I se compararon tres dispositivos de administración nasal, dos de ellos en forma de atomización, y otro en forma de gotas. </span></p>
<p><span>Con los tres dispositivos, el candidato vacunal demostró ser seguro. Los eventos adversos que se describieron fueron en su mayoría leves, y no se presenciaron eventos graves, aseguró el grupo empresarial. </span></p>
<p><span>En todos los grupos estudiados, Mambisa indujo respuesta anti-RBD en más de cuatro veces con respecto al nivel inicial, y se incrementó en más del 20 % la capacidad inhibitoria frente al virus SARS-COV-2, a nivel sistémico y en mucosa nasal.</span></p>
<p><span>Eduardo Martínez Díaz, presidente de BioCubaFarma, ha asegurado que, por actuar en una de las puertas de entrada del patógeno al organismo, Mambisa podría alcanzar lo que hasta el momento ha sido imposible: cortar definitivamente la transmisión del coronavirus. </span></p>
<p style="text-align: center;"><iframe width="620" height="350" src="//www.youtube.com/embed/RVWHFDEztWI" allowfullscreen="allowfullscreen"></iframe></p>
<p>__________<br />Fuente: <a href="https://www.granma.cu/cuba/2022-01-23/mambisa-primer-candidato-vacunal-para-administracion-nasal-que-inicia-estudios-clinicos-en-humanos-video" target="_blank" rel="noopener">Granma</a></p>	</div>

	
	
<nav class="pagenavigation">
	<ul class="pagination ms-0">
				<li class="next page-item">
			<a class="page-link" href="/index.php/es/cuba/evoca-marrero-cruz-aniversario-153-de-el-diablo-cojuelo" rel="next">
			<span class="visually-hidden">
				Artículo siguiente: Evoca Marrero Cruz aniversario 153 de “El Diablo Cojuelo” 			</span>
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>			</a>
		</li>
		</ul>
</nav>
							</div>

			</main>
			
		</div>

				<div class="grid-child container-sidebar-right">
			<div class="sidebar-right card ">
		<div class="card-body">
				<ul class="mod-articlesnews-vertical newsflash-vert mod-list">
					<li class="newsflash-item" itemscope itemtype="https://schema.org/Article">
			

	

	<p style="text-align: center;"><span><img src="/images/2022/01/20220124-cuba-mambisa.jpg" alt="Mambisa" data-path="local-images:/2022/01/20220124-cuba-mambisa.jpg" /></span></p>
<p><span>El candidato vacunal cubano contra la COVID-19, denominado Mambisa, es el primero, para administración nasal, en iniciar estudios clínicos en humanos en el mundo. </span></p>


	
<p class="readmore">
			<a class="btn btn-secondary" href="/index.php/es/cuba/candidato-vacunal-mambisa-podria-lograr-lo-mas-dificil-cortar-la-transmision-video" aria-label="Lee más: Candidato vacunal Mambisa podría lograr lo más difícil: cortar la transmisión (+Video)">
			<span class="icon-chevron-right" aria-hidden="true"></span>			Lee más...		</a>
	</p>

							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item" itemscope itemtype="https://schema.org/Article">
			

	

	<p style="text-align: center;"><img src="/images/2022/01/20220123-tunas-covid1.jpg" alt="Infografía de István Ojeda Bello" data-path="local-images:/2022/01/20220123-tunas-covid1.jpg" /></p>
<p>Las Tunas.- Epidemiólogos, de esta provincia del oriente cubano, se mostraron cautelosos respecto a si este territorio oriental habría llegado al pico de contagios de la Covid-19 en el rebrote de esa enfermedad, que vive desde el inicio del actual 2022.</p>


	
<p class="readmore">
			<a class="btn btn-secondary" href="/index.php/es/las-tunas/demasiado-temprano-para-hablar-de-pico-en-rebrote-de-covid-19-en-las-tunas-infografia" aria-label="Lee más: Demasiado temprano para hablar de pico en rebrote de Covid-19 en Las Tunas (+infografía) ">
			<span class="icon-chevron-right" aria-hidden="true"></span>			Lee más...		</a>
	</p>

							<span class="article-separator">&#160;</span>
					</li>
	</ul>
	</div>
</div>
<div class="sidebar-right card ">
			<h3 class="card-header ">Contenido relacionado</h3>		<div class="card-body">
				<ul class="mod-tagssimilar tagssimilar mod-list">
		<li>
					<a href="/index.php/es/internacionales/la-oms-y-el-reconocimiento-de-vacunas-anti-covid-19">
									La OMS y el reconocimiento de vacunas anti-Covid-19 							</a>
			</li>
		<li>
					<a href="/index.php/es/internacionales/mexico-aprueba-vacuna-cubana-abdala-para-uso-de-emergencia">
									México aprueba vacuna cubana Abdala para uso de emergencia							</a>
			</li>
		<li>
					<a href="/index.php/es/las-tunas/refuerzo-de-vacunas-y-de-vigilancia-epidemiologica-infografia">
									Refuerzo de vacunas y de vigilancia epidemiológica (+infografía)							</a>
			</li>
		<li>
					<a href="/index.php/es/amancio/salud/amancio-continua-vacunacion-contra-la-covid-19">
									Amancio continúa vacunación contra la Covid-19							</a>
			</li>
		<li>
					<a href="/index.php/es/cuba/el-86-9-de-la-poblacion-cubana-completo-vacunacion-anti-covid-19">
									El 86,9 % de la población cubana completó vacunación anti-COVID-19 							</a>
			</li>
	</ul>
	</div>
</div>
<div class="sidebar-right card ">
			<h3 class="card-header ">Recientes</h3>		<div class="card-body">
				<ul class="mod-articleslatest latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/cuba/candidato-vacunal-mambisa-podria-lograr-lo-mas-dificil-cortar-la-transmision-video" itemprop="url">
			<span itemprop="name">
				Candidato vacunal Mambisa podría lograr lo más difícil: cortar la transmisión (+Video)			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/las-tunas/demasiado-temprano-para-hablar-de-pico-en-rebrote-de-covid-19-en-las-tunas-infografia" itemprop="url">
			<span itemprop="name">
				Demasiado temprano para hablar de pico en rebrote de Covid-19 en Las Tunas (+infografía) 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/amancio/economia/zafra-azucarera/evaluan-amancieros-medidas-para-la-recuperacion-canera" itemprop="url">
			<span itemprop="name">
				Evalúan amancieros medidas para la recuperación cañera			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/las-tunas/la-sequia-en-las-tunas-se-remonta-a-muchos-anos-atras" itemprop="url">
			<span itemprop="name">
				La sequía en Las Tunas se remonta a muchos años atrás      			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/amancio/analizan-situacion-epidemiologica-y-los-servicios-vitales-en-amancio" itemprop="url">
			<span itemprop="name">
				Analizan situación epidemiológica y los servicios vitales en Amancio			</span>
		</a>
	</li>
</ul>
	</div>
</div>
<div class="sidebar-right card ">
			<h3 class="card-header ">Archivo</h3>		<div class="card-body">
				<ul class="mod-articlesarchive archive-module mod-list">
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2017&amp;month=1">
			Enero, 2017		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2012&amp;month=4">
			Abril, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2012&amp;month=3">
			Marzo, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2012&amp;month=2">
			Febrero, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2012&amp;month=1">
			Enero, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2011&amp;month=12">
			Diciembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2011&amp;month=11">
			Noviembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2011&amp;month=10">
			Octubre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2011&amp;month=9">
			Septiembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/cuba?view=archive&amp;year=2011&amp;month=8">
			Agosto, 2011		</a>
	</li>
	</ul>
	</div>
</div>

		</div>
		
		
				<div class="grid-child container-bottom-b">
			<aside class="bottom-b card " aria-labelledby="mod-121">
			<h3 class="card-header " id="mod-121">Etiquetas populares</h3>		<div class="card-body">
				<div class="mod-tagspopular-cloud tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/elecciones">
				Elecciones</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/apoyo-a-la-revolucion">
				Apoyo a la Revolución</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/paz">
				Paz</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/ensenanza-tecnica">
				Enseñanza Técnica</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/es/component/tags/tag/miguel-diaz-canel">
				Miguel Díaz Canel</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/otan">
				OTAN</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.75em" href="/index.php/es/component/tags/tag/homenaje">
				Homenaje</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/dia-de-los-ninos">
				Día de los niños</a>
					</span>
	</div>
	</div>
</aside>
<div class="bottom-b card ">
			<h3 class="card-header ">Artículos antiguos</h3>		<div class="card-body">
				<ul class="mod-articlescategory category-module mod-list">
					<li>
									<a href="/index.php/es/temas/opinion/amancieros-rechazan-marcha-con-fines-desestabilizadores-audio" class="mod-articles-category-title ">Amancieros rechazan marcha con fines desestabilizadores (+ Audio) </a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/cultura/la-cultura-cubana-patrimonio-que-nos-identifica" class="mod-articles-category-title ">La Cultura Cubana, patrimonio que nos identifica</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/salud/heroes-anonimos-que-ponen-corazon-a-la-salud-del-pueblo" class="mod-articles-category-title ">Héroes anónimos que ponen corazón a la salud del pueblo 	</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/educacion/nos-alistamos-para-un-nuevo-reto-el-curso-escolar" class="mod-articles-category-title ">Nos alistamos para un nuevo reto, el curso escolar 	</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/sociedad/por-esta-revolucion-todo" class="mod-articles-category-title ">&quot;Por esta Revolución, todo&quot;</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/historia/yolanda-una-mujer-de-empuje" class="mod-articles-category-title ">Yolanda, una mujer de empuje 	</a>	
	
	
	
	
	
	
	</li>
	</ul>
	</div>
</div>

		</div>
			</div>

		<footer class="container-footer footer full-width">
		<div class="grid-child">
			<ul class="mod-menu mod-menu_dropdown-metismenu metismenu mod-list menu-horizontal">
<li class="metismenu-item item-117 level-1"><a href="/index.php/es/acceso" >Acceso</a></li></ul>

		</div>
	</footer>
	
			<a href="#top" id="back-top" class="back-to-top-link" aria-label="Volver arriba">
			<span class="icon-arrow-up icon-fw" aria-hidden="true"></span>
		</a>
	
	
</body>
</html>
