<!DOCTYPE html>
<html lang="es-es" dir="ltr">
<head>
	<meta charset="utf-8">
	<meta name="author" content="Prensa Latina">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="description" content="La embajada de Estados Unidos en Cuba está en preparativos para emitir visas de emigrantes de manera limitada y paulatina, informó hoy el encargado de negocios ">
	<meta name="generator" content="Joomla! - Open Source Content Management">
	<title>EEUU en preparativos para reanudar servicios de visado en Cuba - Radio Maboas</title>
	<link href="/media/system/images/joomla-favicon.svg" rel="icon" type="image/svg+xml">
	<link href="/media/system/images/favicon.ico" rel="alternate icon" type="image/vnd.microsoft.icon">
	<link href="/media/system/images/joomla-favicon-pinned.svg" rel="mask-icon" color="#000">
	<link href="https://www.radiomaboas.cu/index.php/es/buscar?format=opensearch" rel="search" title="OpenSearch Radio Maboas" type="application/opensearchdescription+xml">

	<link href="/media/system/css/joomla-fontawesome.min.css?4d257ae5846870cb3904639da552c63e" rel="lazy-stylesheet" /><noscript><link href="/media/system/css/joomla-fontawesome.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" /></noscript>
	<link href="/templates/cassiopeia/css/global/colors_alternative.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/templates/cassiopeia/css/template.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/media/mod_articles_news/css/template-vert.min.css?4d257ae5846870cb3904639da552c63e" rel="stylesheet" />
	<link href="/media/vendor/awesomplete/css/awesomplete.css?1.1.5" rel="stylesheet" />
	<link href="/templates/cassiopeia/css/vendor/joomla-custom-elements/joomla-alert.min.css?0.2.0" rel="stylesheet" />
	<style nonce="M2M4MGU2MDFjMTg2NDJhMTRkZTBmMTE0ZGE4OTQzMGMwMzM1ZDI1ZjQ0YjdmNmU5Y2RmOGY4ZmZmMDE1ZjBmMzk5ZmY4OGE4MjUxMWE2NTcxMTg0ZWI2YzJmMjY4MDFjNDU4ODQzNDU1NzdmYzU1MTNjM2VlNjdlOTI2MGUxNjU=">:root {
		--hue: 214;
		--template-bg-light: #f0f4fb;
		--template-text-dark: #495057;
		--template-text-light: #ffffff;
		--template-link-color: #2a69b8;
		--template-special-color: #001B4C;
		
	}</style>

	<script src="/media/vendor/metismenujs/js/metismenujs.min.js?1.2.1" defer></script>
	<script src="/media/templates/site/cassiopeia/js/mod_menu/menu-metismenu.min.js?4d257ae5846870cb3904639da552c63e" defer></script>
	<script type="application/json" class="joomla-script-options new" nonce="M2M4MGU2MDFjMTg2NDJhMTRkZTBmMTE0ZGE4OTQzMGMwMzM1ZDI1ZjQ0YjdmNmU5Y2RmOGY4ZmZmMDE1ZjBmMzk5ZmY4OGE4MjUxMWE2NTcxMTg0ZWI2YzJmMjY4MDFjNDU4ODQzNDU1NzdmYzU1MTNjM2VlNjdlOTI2MGUxNjU=">{"joomla.jtext":{"MOD_FINDER_SEARCH_VALUE":"Buscar...","ERROR":"Error","MESSAGE":"Mensaje","NOTICE":"Aviso","WARNING":"Advertencia","JCLOSE":"Cerrar","JOK":"OK","JOPEN":"Abrir"},"finder-search":{"url":"\/index.php\/es\/component\/finder\/?task=suggestions.suggest&amp;format=json&amp;tmpl=component&amp;Itemid=105"},"system.paths":{"root":"","rootFull":"https:\/\/www.radiomaboas.cu\/","base":"","baseFull":"https:\/\/www.radiomaboas.cu\/"},"csrf.token":"996cb12ac9bb6b15805a055038489864"}</script>
	<script src="/media/system/js/core.min.js?17121a112ecec3d656efe5c5f493429c9acf2179"></script>
	<script src="/templates/cassiopeia/js/template.min.js?4d257ae5846870cb3904639da552c63e" defer></script>
	<script src="/media/vendor/bootstrap/js/bootstrap-es5.min.js?5.1.2" nomodule defer></script>
	<script src="/media/com_finder/js/finder-es5.min.js?bad573eb3c559a3e1070529bf0ccb8d8745ba5f3" nomodule defer></script>
	<script src="/media/system/js/messages-es5.min.js?3cfa02e233a3320687fe9b7d1134d90c6d88e40a" nomodule defer></script>
	<script src="/media/vendor/bootstrap/js/collapse.min.js?5.1.2" type="module"></script>
	<script src="/media/vendor/awesomplete/js/awesomplete.min.js?1.1.5" defer></script>
	<script src="/media/com_finder/js/finder.min.js?29fe670bb180ec95c613a0e6aa6df738d9de97d4" type="module"></script>
	<script src="/media/system/js/messages.min.js?7425e8d1cb9e4f061d5e30271d6d99b085344117" type="module"></script>

</head>

<body class="site com_content wrapper-static view-article layout-blog no-task itemid-136 has-sidebar-right">
	<header class="header container-header full-width">

		
		
					<div class="grid-child">
				<div class="navbar-brand">
					<a class="brand-logo" href="/">
						<span title="Radio Maboas">Radio Maboas</span>					</a>
											<div class="site-description">La novia sonora del Guacanayabo</div>
									</div>
			</div>
		
					<div class="grid-child container-nav">
									
<nav class="navbar navbar-expand-lg">
	<button class="navbar-toggler navbar-toggler-right" type="button" data-bs-toggle="collapse" data-bs-target="#navbar112" aria-controls="navbar112" aria-expanded="false" aria-label="Alternar navegación">
		<span class="icon-menu" aria-hidden="true"></span>
	</button>
	<div class="collapse navbar-collapse" id="navbar112">
		<ul class="mod-menu mod-menu_dropdown-metismenu metismenu mod-list ">
<li class="metismenu-item item-105 level-1 default"><a href="/index.php/es/" >Inicio</a></li><li class="metismenu-item item-106 level-1 deeper parent"><a href="/index.php/es/amancio" >Amancio</a><button class="mm-collapsed mm-toggler mm-toggler-link" aria-haspopup="true" aria-expanded="false" aria-label="Amancio"></button><ul class="mm-collapse"><li class="metismenu-item item-130 level-2"><a href="/index.php/es/amancio/salud" >Salud</a></li><li class="metismenu-item item-131 level-2"><a href="/index.php/es/amancio/educacion" >Educación</a></li><li class="metismenu-item item-132 level-2"><a href="/index.php/es/amancio/cultura" >Cultura</a></li><li class="metismenu-item item-134 level-2"><a href="/index.php/es/amancio/historia" >Historia</a></li></ul></li><li class="metismenu-item item-107 level-1"><a href="/index.php/es/las-tunas" >Las Tunas</a></li><li class="metismenu-item item-135 level-1"><a href="/index.php/es/cuba" >Cuba</a></li><li class="metismenu-item item-136 level-1 current active"><a href="/index.php/es/internacionales" aria-current="location">Internacionales</a></li><li class="metismenu-item item-137 level-1 deeper parent"><button class="mod-menu__heading nav-header mm-collapsed mm-toggler mm-toggler-nolink" aria-haspopup="true" aria-expanded="false">Temas</button><ul class="mm-collapse"><li class="metismenu-item item-139 level-2"><a href="/index.php/es/temas/politica" >Política</a></li><li class="metismenu-item item-140 level-2"><a href="/index.php/es/temas/gobierno" >Gobierno</a></li><li class="metismenu-item item-142 level-2"><a href="/index.php/es/temas/opinion" >Opinión</a></li></ul></li></ul>
	</div>
</nav>

													<div class="container-search">
						
<form class="mod-finder js-finder-searchform form-search" action="/index.php/es/buscar" method="get" role="search">
	<label for="mod-finder-searchword119" class="visually-hidden finder">Buscar</label><div class="mod-finder__search input-group"><input type="text" name="q" id="mod-finder-searchword119" class="js-finder-search-query form-control" value="" placeholder="Buscar..."><button class="btn btn-primary" type="submit"><span class="icon-search icon-white" aria-hidden="true"></span> Buscar</button></div>
			</form>

					</div>
							</div>
			</header>

	<div class="site-grid">
		
		
		
		
		<div class="grid-child container-component">
			<nav class="mod-breadcrumbs__wrapper" aria-label="Breadcrumbs">
	<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="mod-breadcrumbs breadcrumb px-3 py-2">
					<li class="mod-breadcrumbs__here float-start">
				Está aquí: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item"><a itemprop="item" href="/index.php/es/" class="pathway"><span itemprop="name">Inicio</span></a>					<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item"><a itemprop="item" href="/index.php/es/internacionales" class="pathway"><span itemprop="name">Internacionales</span></a>					<meta itemprop="position" content="2">
				</li>
							<li aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="mod-breadcrumbs__item breadcrumb-item active"><span itemprop="name">EEUU en preparativos para reanudar servicios de visado en Cuba</span>					<meta itemprop="position" content="3">
				</li>
				</ol>
</nav>

			
			<div id="system-message-container" aria-live="polite"></div>

			<main>
			<div class="com-content-article item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES">
		<div class="page-header">
		<h1> Internacionales </h1>
	</div>
	
	
		<div class="page-header">
		<h2 itemprop="headline">
			EEUU en preparativos para reanudar servicios de visado en Cuba		</h2>
							</div>
		
		
			<dl class="article-info text-muted">

	
		<dt class="article-info-term">
							Detalles					</dt>

					<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
	<span class="icon-user icon-fw" aria-hidden="true"></span>
					Escrito por: <span itemprop="name">Prensa Latina</span>	</dd>
		
		
					<dd class="category-name">
	<span class="icon-folder-open icon-fw" aria-hidden="true"></span>						Categoría: <a href="/index.php/es/internacionales" itemprop="genre">Internacionales</a>	</dd>
		
		
					<dd class="published">
	<span class="icon-calendar icon-fw" aria-hidden="true"></span>
	<time datetime="2022-03-03T20:41:39-05:00" itemprop="datePublished">
		Publicado: 03 Marzo 2022	</time>
</dd>
		
	
			
		
					<dd class="hits">
	<span class="icon-eye icon-fw" aria-hidden="true"></span>
	<meta itemprop="interactionCount" content="UserPageVisits:20">
	Visto: 20</dd>
			</dl>
	
			
			<ul class="tags list-inline">
																	<li class="list-inline-item tag-294 tag-list0" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/estados-unidos" class="btn btn-sm btn-info">
						Estados Unidos					</a>
				</li>
																				<li class="list-inline-item tag-295 tag-list1" itemprop="keywords">
					<a href="/index.php/es/component/tags/tag/servicios-consulares" class="btn btn-sm btn-info">
						Servicios Consulares					</a>
				</li>
						</ul>
	
		
								<div itemprop="articleBody" class="com-content-article__body">
		<p style="text-align: center;"><img src="/images/2022/03/20220303-usa-embajada.jpg" alt="Embajada de Estados Unidos de América en La Habana" data-path="local-images:/2022/03/20220303-usa-embajada.jpg" /></p>
<p>La Habana, 3 mar (<a href="https://www.prensa-latina.cu/2022/03/03/eeuu-en-preparativos-para-reanudar-servicios-de-visado-en-cuba" target="_blank" rel="noopener">Prensa Latina</a>) La embajada de Estados Unidos en Cuba está en preparativos para emitir visas de emigrantes de manera limitada y paulatina, informó hoy el encargado de negocios Timothy Zúñiga-Brown. </p>
 
<p>En un encuentro con la prensa, el diplomático señaló que la Sección Consular en esta capital continuará proporcionando servicios esenciales a los ciudadanos estadounidenses y una tramitación limitada de visados de emergencia para no inmigrantes.</p>
<p>De acuerdo con reportes de varios medios, mientras se trabaja con este objetivo, la embajada norteamericana en Guyana continuará siendo el principal lugar de procesamiento para los solicitantes de visado para inmigrantes cubanos.</p>
<p>La víspera usuarios de la red social Twitter pidieron al Gobierno de Estados Unidos que retome el trabajo consular en su embajada en La Habana, con mensajes impregnados con la etiqueta #ConsularServicesInCuba.</p>
<p>El país norteño cerró sus servicios consulares en La Habana, bajo el pretexto de incidentes de salud reportados aquí en 2017 por diplomáticos estadounidenses, para los que la ciencia no ha encontrado causa e informes del Departamento de Estado norteamericano revelaron mal manejo gubernamental.</p>
<p>Esa decisión tuvo impacto en la suspensión del programa de reunificación familiar y el otorgamiento de visas, pues los cubanos están obligados a ir a terceros países para todos sus trámites, lo que aumenta los costos y sin certeza de una aprobación.</p>
<p>Además, de acuerdo con autoridades cubanas, el cese de las vías legales y el reforzamiento del bloqueo económico, comercial y financiero impuesto por Washington estimulan la migración irregular desde la isla, al punto de poner en riesgo la vida.</p>
<p>_______<br /><strong>Fuente: <a href="https://www.prensa-latina.cu/2022/03/03/eeuu-en-preparativos-para-reanudar-servicios-de-visado-en-cuba" target="_blank" rel="noopener">Prensa Latina</a></strong></p>	</div>

	
	
<nav class="pagenavigation">
	<ul class="pagination ms-0">
				<li class="next page-item">
			<a class="page-link" href="/index.php/es/internacionales/victoria-de-la-verdad-en-brasil-suspender-causa-contra-lula" rel="next">
			<span class="visually-hidden">
				Artículo siguiente: Victoria de la verdad en Brasil suspender causa contra Lula			</span>
			<span aria-hidden="true">Siguiente</span> <span class="icon-chevron-right" aria-hidden="true"></span>			</a>
		</li>
		</ul>
</nav>
							</div>

			</main>
			
		</div>

				<div class="grid-child container-sidebar-right">
			<div class="sidebar-right card ">
		<div class="card-body">
				<ul class="mod-articlesnews-vertical newsflash-vert mod-list">
					<li class="newsflash-item" itemscope itemtype="https://schema.org/Article">
			

	

	<p style="text-align: center;"><img src="/images/2022/03/20220302-tunas-covid-1.jpg" alt="Foto: Reynaldo López Peña" data-path="local-images:/2022/03/20220302-tunas-covid-1.jpg" /></p>
<p>Las Tunas. – Transcurrido el segundo mes de este 2022 parece haberse encontrado cierta calma con el SARS CoV-2 en esta provincia del oriente cubano pues si bien el virus no ha desaparecido por completo se mantiene en cifras establemente bajas; todo lo cual hace a los epidemiólogos pensar en la posibilidad de introducir términos como endemia para referirse a nuestra relación con la Covid-19.</p>


	
<p class="readmore">
			<a class="btn btn-secondary" href="/index.php/es/las-tunas/covid-19-febrero-de-estabilidad-infografia" aria-label="Lee más: Covid-19: Febrero de estabilidad (+infografía) ">
			<span class="icon-chevron-right" aria-hidden="true"></span>			Lee más...		</a>
	</p>

							<span class="article-separator">&#160;</span>
					</li>
					<li class="newsflash-item" itemscope itemtype="https://schema.org/Article">
			

	

	<p style="text-align: center;"><img src="/images/2022/03/20220301-vacunas-cubanas-contra-la-covid.jpg" alt="Vacunas cubanas contra la Covid-19" data-path="local-images:/2022/03/20220301-vacunas-cubanas-contra-la-covid.jpg" /></p>
<p>Washington.- El desarrollo en Cuba de cinco vacunas propias anti-Covid-19 es una buena noticia para las personas de países pobres que esperan ser inmunizadas contra la pandemia, divulgó la cadena de noticias estadounidense <strong>NBC News</strong>.</p>


	
<p class="readmore">
			<a class="btn btn-secondary" href="/index.php/es/internacionales/cadena-de-noticias-de-eeuu-alaba-desarrollo-de-vacunas-cubanas" aria-label="Lee más: Cadena de noticias de EEUU alaba desarrollo de vacunas cubanas ">
			<span class="icon-chevron-right" aria-hidden="true"></span>			Lee más...		</a>
	</p>

							<span class="article-separator">&#160;</span>
					</li>
	</ul>
	</div>
</div>
<div class="sidebar-right card ">
			<h3 class="card-header ">Recientes</h3>		<div class="card-body">
				<ul class="mod-articleslatest latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/internacionales/eeuu-en-preparativos-para-reanudar-servicios-de-visado-en-cuba" itemprop="url">
			<span itemprop="name">
				EEUU en preparativos para reanudar servicios de visado en Cuba			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/cuba/cuba-ratifica-en-ginebra-rumbo-socialista-pese-a-agresiones" itemprop="url">
			<span itemprop="name">
				Cuba ratifica en Ginebra rumbo socialista pese a agresiones			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/internacionales/victoria-de-la-verdad-en-brasil-suspender-causa-contra-lula" itemprop="url">
			<span itemprop="name">
				Victoria de la verdad en Brasil suspender causa contra Lula			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/internacionales/china-el-bloqueo-de-ee-uu-contra-cuba-es-inhumano" itemprop="url">
			<span itemprop="name">
				China: El bloqueo de EE. UU. contra Cuba es inhumano			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/es/cuba/mas-sanciones-de-occidente-contra-rusia" itemprop="url">
			<span itemprop="name">
				Más sanciones de Occidente contra Rusia			</span>
		</a>
	</li>
</ul>
	</div>
</div>
<div class="sidebar-right card ">
			<h3 class="card-header ">Archivo</h3>		<div class="card-body">
				<ul class="mod-articlesarchive archive-module mod-list">
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2017&amp;month=1">
			Enero, 2017		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2012&amp;month=4">
			Abril, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2012&amp;month=3">
			Marzo, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2012&amp;month=2">
			Febrero, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2012&amp;month=1">
			Enero, 2012		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2011&amp;month=12">
			Diciembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2011&amp;month=11">
			Noviembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2011&amp;month=10">
			Octubre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2011&amp;month=9">
			Septiembre, 2011		</a>
	</li>
		<li>
		<a href="/index.php/es/internacionales?view=archive&amp;year=2011&amp;month=8">
			Agosto, 2011		</a>
	</li>
	</ul>
	</div>
</div>

		</div>
		
		
				<div class="grid-child container-bottom-b">
			<aside class="bottom-b card " aria-labelledby="mod-121">
			<h3 class="card-header " id="mod-121">Etiquetas populares</h3>		<div class="card-body">
				<div class="mod-tagspopular-cloud tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/industria-alimentaria">
				Industria Alimentaria</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/censo-de-poblacion-y-viviendas">
				Censo de Población y Viviendas</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/index.php/es/component/tags/tag/sequia">
				Sequía</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/es/component/tags/tag/anestesia">
				Anestesia</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/index.php/es/component/tags/tag/industrias-locales">
				Industrias Locales</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/index.php/es/component/tags/tag/gobierno-electronico">
				Gobierno electrónico</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.25em" href="/index.php/es/component/tags/tag/declaracion">
				Declaración</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/index.php/es/component/tags/tag/produccion-de-alimentos">
				Producción de alimentos</a>
					</span>
	</div>
	</div>
</aside>
<div class="bottom-b card ">
			<h3 class="card-header ">Artículos antiguos</h3>		<div class="card-body">
				<ul class="mod-articlescategory category-module mod-list">
					<li>
									<a href="/index.php/es/temas/opinion/amancieros-rechazan-marcha-con-fines-desestabilizadores-audio" class="mod-articles-category-title ">Amancieros rechazan marcha con fines desestabilizadores (+ Audio) </a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/cultura/la-cultura-cubana-patrimonio-que-nos-identifica" class="mod-articles-category-title ">La Cultura Cubana, patrimonio que nos identifica</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/salud/heroes-anonimos-que-ponen-corazon-a-la-salud-del-pueblo" class="mod-articles-category-title ">Héroes anónimos que ponen corazón a la salud del pueblo 	</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/educacion/nos-alistamos-para-un-nuevo-reto-el-curso-escolar" class="mod-articles-category-title ">Nos alistamos para un nuevo reto, el curso escolar 	</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/sociedad/por-esta-revolucion-todo" class="mod-articles-category-title ">&quot;Por esta Revolución, todo&quot;</a>	
	
	
	
	
	
	
	</li>
<li>
									<a href="/index.php/es/amancio/historia/yolanda-una-mujer-de-empuje" class="mod-articles-category-title ">Yolanda, una mujer de empuje 	</a>	
	
	
	
	
	
	
	</li>
	</ul>
	</div>
</div>

		</div>
			</div>

		<footer class="container-footer footer full-width">
		<div class="grid-child">
			<ul class="mod-menu mod-menu_dropdown-metismenu metismenu mod-list menu-horizontal">
<li class="metismenu-item item-117 level-1"><a href="/index.php/es/acceso" >Acceso</a></li></ul>

		</div>
	</footer>
	
			<a href="#top" id="back-top" class="back-to-top-link" aria-label="Volver arriba">
			<span class="icon-arrow-up icon-fw" aria-hidden="true"></span>
		</a>
	
	
</body>
</html>
